<!DOCTYPE html>
<html>
<!--
page generated at: Fri Jan 27 18:36:59 GMT 2017
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<title>Why stop at Clean Break? Let's refresh TV classics for Canary Wharf - Angela Clarke - The Wharf</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Facebook,Canary Wharf,Twitter,Game of Thrones,The Apprentice"/><meta name="news_keywords" content="Facebook,Canary Wharf,Twitter,Game of Thrones,The Apprentice"/><meta name="author" content="Angela Clarke"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><meta property="fb:app_id" content="666082953405957"/><meta property="fb:page_id" content="369041236456978"/><link rel="canonical" href="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530"/><link rel="amphtml" href="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf"/><meta property="og:url" content="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530"/><meta property="og:description" content="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote"/><meta property="og:image" content="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"/><meta property="og:section" content="Arts &amp; Culture"/><meta property="article:tag" content="Canary Wharf"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Game of Thrones"/><meta property="article:tag" content="The Apprentice"/><meta property="article:author" content="http://www.wharf.co.uk/authors/angela-clarke/"/><meta property="article:published_time" content="2017-01-27T17:50:00Z"/><meta property="article:modified_time" content="2017-01-27T12:35:41Z"/><meta property="article:expiration_time" content="2017-02-26T12:35:41Z"/><meta property="article:section" content="Arts &amp; Culture"/><meta property="article:id" content="thewharf-12516530"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@the_wharf"/><meta name="twitter:creator" value="@TheAngelaClarke"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;canary-wharf,facebook,twitter,game-of-thrones,the-apprentice&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12516530&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/whats-on/arts-culture-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(3)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1485542219405,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;whats-on&quot;,&quot;channelId&quot;:&quot;31814&quot;,&quot;sectionId&quot;:&quot;33367&quot;,&quot;publicationId&quot;:&quot;43&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;thewharf:whats-on:arts-culture-news:article:stop-clean-break-lets-refresh:12516530&quot;,&quot;pageType&quot;:&quot;article:opinion:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;whats-on&quot;,&quot;subSectionTwo&quot;:&quot;arts-culture-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Canary Wharf|Facebook|Twitter|Game of Thrones|The Apprentice&quot;,&quot;articleAuthor&quot;:&quot;Angela Clarke&quot;,&quot;articleId&quot;:&quot;12516530&quot;,&quot;articleTitle&quot;:&quot;Why stop at Clean Break? Let's refresh TV classics for Canary Wharf&quot;,&quot;articleUrl&quot;:&quot;http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530&quot;,&quot;headline&quot;:&quot;thewharf_stop-clean-break-lets-refresh&quot;,&quot;primaryTag&quot;:&quot;Facebook&quot;,&quot;publishDate&quot;:&quot;2017-01-27&quot;,&quot;firstPublishDate&quot;:&quot;2017-01-27|17:50&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;0&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12516530&quot;}}}"/>
<link rel="shortcut icon" href="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/scss/thewharf.css?v=1485251659"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":43,"publication":"thewharf","frontendRoot":"http://s.wharf.co.uk","frontendVersion":"1485251659","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"opinion","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page opinion" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">thewharf</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/thewharfnewspaper">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/the_wharf">twitter</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/whats-on/" rel="vocabulary:url" property="vocabulary:title">What's On</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/" rel="vocabulary:url" property="vocabulary:title">Arts &amp; Culture</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/facebook" rel="vocabulary:url" property="vocabulary:title">Facebook</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530"/><article class="mod-article article-main channel-whats-on"><div class="article-type"><a class="channel-name" href="http://www.wharf.co.uk/whats-on/">What's On</a><span class="opinion">Opinion</span></div><h1 itemprop="headline name">Why stop at Clean Break? Let's refresh TV classics for Canary Wharf</h1><h2 itemprop="description">As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote</h2><div class="byline"><div class="sharebar" data-share-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg" data-share-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530" data-context="share-bar-12516530" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12516530" data-stream-id="thewharf-12516530"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_facebook" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_twitter" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_googleplus" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_pinterest" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Angela Clarke"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/angela-clarke/"/></div><div class="article-information" itemprop="datePublished" content="2017-01-27T17:50:00Z"><img class="opinion-author" src="http://i4.wharf.co.uk/incoming/article8688188.ece/ALTERNATES/s98/angela.png" alt="Angela Clarke"/><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.wharf.co.uk/authors/angela-clarke/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Angela Clarke</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-01-27T17:50:00Z"></time>17:50, 27 JAN 2017</li><meta itemprop="dateModified" content="2017-01-27T17:50:00Z"/></ul></div><div class="article-type"><a class="channel-name" href="http://www.wharf.co.uk/whats-on/">What's On</a><span class="opinion">Opinion</span></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i4.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s615/Sheridan-Smith.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i4.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s508/Sheridan-Smith.jpg 508w, http://i4.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s810/Sheridan-Smith.jpg 810w" src="http://i4.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s615/Sheridan-Smith.jpg" alt="" content="http://i4.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s615/Sheridan-Smith.jpg"/><figcaption><span class="caption" itemprop="description">Sheridan Smith is set to star as a cleaner working in Canary Wharf</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg" data-share-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530" data-context="share-bar-12516530" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12516530" data-stream-id="thewharf-12516530"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_facebook" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_twitter" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_googleplus" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-social-headline="Why stop at Clean Break? Let's refresh TV classics for Canary Wharf" data-url="http://www.wharf.co.uk/whats-on/arts-culture-news/stop-clean-break-lets-refresh-12516530#ICID=sharebar_pinterest" data-leadtext="As Sheridan Smith takes her place amongst the towers, Angela considers some changes to Game Of Thrones, Upstairs Downstairs, Only Fools And Horses and Murder She Wrote" data-content-image="http://i3.wharf.co.uk/incoming/article12459551.ece/ALTERNATES/s1200/Sheridan-Smith.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p> With Sheridan Smith’s latest drama, Clean Break, <a href="http://www.wharf.co.uk/whats-on/whats-on-news/sheridan-smith-play-canary-wharf-12459584" data-content-type="news" data-type="inline" data-action="12459584" data-word-count="4" data-track="false">set in Canary Wharf</a> , it’s time we rethought our humble location. We could take the opportunity to rebrand. </p> <p>Why limit ourselves to The Apprentice? We could be the capital’s one stop shop for filming.</p> <p>London’s answer to LA. Hollywood Wharf.</p> <p>All the television classics could be reborn here:</p> <h3>Upstairs, Downstairs</h3> <p>A heart-warming tale of drama between the floors of One Canada Square.</p> <p>The lives of the masters (of the universe) upstairs, and the staff (pretty much everyone else) downstairs intertwine, against a backdrop of serious historical events, like the collapse of Lehman Brothers, and the arrival of Krispy Kreme doughnuts.</p> <h3>Murder, She Wrote</h3> <p>Crime writing sleuth Jessica Fletcher comes to E14 to research a novel set in a Pret: The Corpse Eats at Midnight (On The Last DLR Home).</p> <p>But six minutes into the episode, a Starbucks barista is discovered dead under a pile of coffee stirrers. With the help of the lovable but ineffectual estate security guard, Jessica works out whodunnit.</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.wharf.co.uk/news/local-news/now-this-how-you-bring-11418336">Now *this* is how you bring down the curtain on a TV soap</a></li>
</ul>
</aside> <h3>Only Fools And Horses</h3> <p>In this reboot, Del Boy affects the phrases and mannerisms of the upwardly mobile hipster, by growing a beard and hanging out in a juice bar in E14. Rodney flogs gluten free rolls, that actually contain gluten, to unsuspecting commuters.</p> <h3>Game of Thrones</h3> <p>“Winter is coming” is the motto of House Stark, whose family spend too long standing around the bottom of the glass towers where the wind’s a bit nippy. Is that roar an approaching dragon or the Jubilee line train?</p> <h3>The Office</h3> <p>No changes.</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.wharf.co.uk/lifestyle/fitness/spanx-always-beat-fad-dieting-12516157">Why Spanx will always beat fad dieting for weight loss</a></li>
</ul>
</aside> <p> <em> Follow Angela on Twitter <a href="https://twitter.com/TheAngelaClarke" rel="nofollow">@TheAngelaClarke</a> . </em> </p> <p> <em> Follow The Wharf <a href="https://twitter.com/" title="The Wharf" rel="nofollow">on Twitter @the_wharf</a> . </em> </p> <p> <em> Keep up to date with all our articles <a href="https://www.facebook.com/thewharfnewspaper/" title="Facebook" rel="nofollow">on Facebook</a> . </em> </p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/thewharfnewspaper" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=the_wharf"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @the_wharf</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="thewharf-12516530" data-article-id="12516530" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-12516530"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span>More On</span><ul><li><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></li><li><a href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></li><li><a href="http://www.wharf.co.uk/all-about/twitter">Twitter</a></li><li><a href="http://www.wharf.co.uk/all-about/game-of-thrones">Game of Thrones</a></li><li><a href="http://www.wharf.co.uk/all-about/the-apprentice">The Apprentice</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button class="section-theme-gradient" data-value="whats-on" data-class="channel-whats-on" data-tabset="mostReadMostRecent">What's On</button></li><li><button class="section-theme-gradient" data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent">all</button></li></ul><div class="tab-content" data-value="whats-on" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="whats-on">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="whats-on">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="whats-on"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244"><img data-src="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s615/coffee.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">33 places to eat and drink around Canary Wharf that match your mood</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">Whether you're looking for a quick bite to eat, a drink after work or somewhere for a business breakfast we've got it covered</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976"><img data-srcset="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s180/Ed-Sheeran_Colour_hi_res.jpg 180w, http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s458/Ed-Sheeran_Colour_hi_res.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s615/Ed-Sheeran_Colour_hi_res.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">How to get tickets to Ed Sheeran at The O2</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">The singer will be coming to North Greenwich for two nights on May 1 and 2. They will be his only London dates on the Divide tour.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497"><img data-srcset="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s180/Ozzy-Osbourne.jpg 180w, http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s458/Ozzy-Osbourne.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s615/Ozzy-Osbourne.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">How do I get to The O2 for Black Sabbath and what's the setlist?</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">Three of the four originals are back for one last memorable show at The O2, Greenwich. Here's what you need to know</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/25-places-go-breakfast-canary-10297969"><img data-srcset="http://i4.wharf.co.uk/incoming/article10298470.ece/ALTERNATES/s180/JS57714592.jpg 180w, http://i4.wharf.co.uk/incoming/article10298470.ece/ALTERNATES/s458/JS57714592.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10298470.ece/ALTERNATES/s615/JS57714592.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/25-places-go-breakfast-canary-10297969">25 places to go for breakfast in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/25-places-go-breakfast-canary-10297969">Whether you want healthy fillers at Leon, just a quick coffee from Starbucks or a lengthy all-you-can-eat (and drink) brunch at One Canada Square we have something for you</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/first-restaurant-island-grocer-opens-12243675"><img data-srcset="http://i3.wharf.co.uk/incoming/article12243690.ece/ALTERNATES/s180/JS106085564.jpg 180w, http://i3.wharf.co.uk/incoming/article12243690.ece/ALTERNATES/s458/JS106085564.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12243690.ece/ALTERNATES/s615/JS106085564.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canning-town">Canning Town</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/first-restaurant-island-grocer-opens-12243675">First restaurant The Island Grocer opens on London City Island</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/first-restaurant-island-grocer-opens-12243675">It combines Italian dining with an espresso bar and grocery store. The restaurant is being run by Il Bianco, who have a venue close to Blackwall DLR station.</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="whats-on"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497"><img data-src="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s615/Ozzy-Osbourne.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">How do I get to The O2 for Black Sabbath and what's the setlist?</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">Three of the four originals are back for one last memorable show at The O2, Greenwich. Here's what you need to know</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976"><img data-srcset="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s180/Ed-Sheeran_Colour_hi_res.jpg 180w, http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s458/Ed-Sheeran_Colour_hi_res.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s615/Ed-Sheeran_Colour_hi_res.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">How to get tickets to Ed Sheeran at The O2</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">The singer will be coming to North Greenwich for two nights on May 1 and 2. They will be his only London dates on the Divide tour.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/whats-on-news/who-real-winner-ntas-2017-12510392"><img data-srcset="http://i3.wharf.co.uk/incoming/article12510173.ece/ALTERNATES/s180/Lacey-Turner.jpg 180w, http://i3.wharf.co.uk/incoming/article12510173.ece/ALTERNATES/s458/Lacey-Turner.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12510173.ece/ALTERNATES/s615/Lacey-Turner.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/national-television-awards">National Television Awards</a></em><strong><a href="http://www.wharf.co.uk/whats-on/whats-on-news/who-real-winner-ntas-2017-12510392">Who was the real winner of the NTAs 2017?</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/who-real-winner-ntas-2017-12510392">We've sifted the results, done the maths, check our atlas and confirmed our bias after the biggest television show of the year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/20-tickets-meet-whoopi-goldberg-12504568"><img data-srcset="http://i2.wharf.co.uk/incoming/article12504476.ece/ALTERNATES/s180/Screen-Shot-2017-01-25-at-120249.png 180w, http://i2.wharf.co.uk/incoming/article12504476.ece/ALTERNATES/s458/Screen-Shot-2017-01-25-at-120249.png 458w" data-src="http://i2.wharf.co.uk/incoming/article12504476.ece/ALTERNATES/s615/Screen-Shot-2017-01-25-at-120249.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/20-tickets-meet-whoopi-goldberg-12504568">Get 20% off tickets to meet Whoopi Goldberg at Boisdale Of Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/20-tickets-meet-whoopi-goldberg-12504568">We team up with Boisdale Woman Of The Year organisers to offer readers a fifth off prices when booking for the February 10 gala night</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/film-news/film-sequels-better-originals-12493178"><img data-srcset="http://i3.wharf.co.uk/incoming/article12493088.ece/ALTERNATES/s180/Dark-knight.jpg 180w, http://i3.wharf.co.uk/incoming/article12493088.ece/ALTERNATES/s458/Dark-knight.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12493088.ece/ALTERNATES/s615/Dark-knight.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/film-tv">Film &amp; TV</a></em><strong><a href="http://www.wharf.co.uk/whats-on/film-news/film-sequels-better-originals-12493178">Which film sequels are better than the originals?</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/film-news/film-sequels-better-originals-12493178">Do big film franchises follow the law of diminishing returns or do some build on the original idea. We compare 1s and 2s (and 3s and 4s)</a></div></div></div></div></div></section></div></div><div class="tab-content" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139"><img data-src="http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s615/Parkinson.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Why Bolton's Phil Parkinson will trot past his old pals</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Charlton look a long shot in the north west as the former Addicks manager aims to kick-start his promotion push</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050"><img data-srcset="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s180/Woolwich-ferry.jpg 180w, http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s458/Woolwich-ferry.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s615/Woolwich-ferry.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic And Travel</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Strike on Woolwich free ferries goes ahead</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Unions push ahead with their planned action as calls for talks lead nowhere</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155"><img data-srcset="http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s180/CGI-of-54-Marsh-Wall.jpg 180w, http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s458/CGI-of-54-Marsh-Wall.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s615/CGI-of-54-Marsh-Wall.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155">The rising social cost of this high-rise enclave</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155">Another tower is cleared for Marsh Wall, the most densely-packed slice of land in the UK. So are you going to find a doctor?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000"><img data-srcset="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s180/Star-Wars.png 180w, http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s458/Star-Wars.png 458w" data-src="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s615/Star-Wars.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/creative-industries">Creative Industries</a></em><strong><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Star Wars punches London film industry past light speed</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Boom in production investment comes at a time when plans for a massive new studio in east London progress</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244"><img data-srcset="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s180/coffee.jpg 180w, http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s458/coffee.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s615/coffee.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">33 places to eat and drink around Canary Wharf that match your mood</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">Whether you're looking for a quick bite to eat, a drink after work or somewhere for a business breakfast we've got it covered</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497"><img data-src="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s615/Ozzy-Osbourne.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">How do I get to The O2 for Black Sabbath and what's the setlist?</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">Three of the four originals are back for one last memorable show at The O2, Greenwich. Here's what you need to know</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139"><img data-srcset="http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s180/Parkinson.jpg 180w, http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s458/Parkinson.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s615/Parkinson.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Why Bolton's Phil Parkinson will trot past his old pals</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Charlton look a long shot in the north west as the former Addicks manager aims to kick-start his promotion push</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050"><img data-srcset="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s180/Woolwich-ferry.jpg 180w, http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s458/Woolwich-ferry.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s615/Woolwich-ferry.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic And Travel</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Strike on Woolwich free ferries goes ahead</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Unions push ahead with their planned action as calls for talks lead nowhere</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000"><img data-srcset="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s180/Star-Wars.png 180w, http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s458/Star-Wars.png 458w" data-src="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s615/Star-Wars.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/creative-industries">Creative Industries</a></em><strong><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Star Wars punches London film industry past light speed</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Boom in production investment comes at a time when plans for a massive new studio in east London progress</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976"><img data-srcset="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s180/Ed-Sheeran_Colour_hi_res.jpg 180w, http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s458/Ed-Sheeran_Colour_hi_res.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s615/Ed-Sheeran_Colour_hi_res.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">How to get tickets to Ed Sheeran at The O2</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">The singer will be coming to North Greenwich for two nights on May 1 and 2. They will be his only London dates on the Divide tour.</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories"><div class="headline"><a class="section-theme-indicator" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497"><img data-srcset="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s180/Ozzy-Osbourne.jpg 180w, http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s220b/Ozzy-Osbourne.jpg 220w, http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s270b/Ozzy-Osbourne.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12516437.ece/ALTERNATES/s615/Ozzy-Osbourne.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">How do I get to The O2 for Black Sabbath and what's the setlist?</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12516497"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-o2-black-sabbath-whats-12516497">Three of the four originals are back for one last memorable show at The O2, Greenwich. Here's what you need to know</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139"><img data-srcset="http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s180/Parkinson.jpg 180w, http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s220b/Parkinson.jpg 220w, http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s270b/Parkinson.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12515127.ece/ALTERNATES/s615/Parkinson.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Why Bolton's Phil Parkinson will trot past his old pals</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12515139"><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/boltons-phil-parkinson-trot-past-12515139">Charlton look a long shot in the north west as the former Addicks manager aims to kick-start his promotion push</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050"><img data-srcset="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s180/Woolwich-ferry.jpg 180w, http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s220b/Woolwich-ferry.jpg 220w, http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s270b/Woolwich-ferry.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article10309105.ece/ALTERNATES/s615/Woolwich-ferry.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic And Travel</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Strike on Woolwich free ferries goes ahead</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12515050"><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/strike-woolwich-free-ferries-goes-12515050">Unions push ahead with their planned action as calls for talks lead nowhere</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000"><img data-srcset="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s180/Star-Wars.png 180w, http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s220b/Star-Wars.png 220w, http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s270b/Star-Wars.png 270w" data-src="http://i2.wharf.co.uk/incoming/article11155940.ece/ALTERNATES/s615/Star-Wars.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/creative-industries">Creative Industries</a></em><strong><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Star Wars punches London film industry past light speed</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12515000"><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/star-wars-punches-london-film-12515000">Boom in production investment comes at a time when plans for a massive new studio in east London progress</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976"><img data-srcset="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s180/Ed-Sheeran_Colour_hi_res.jpg 180w, http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s220b/Ed-Sheeran_Colour_hi_res.jpg 220w, http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s270b/Ed-Sheeran_Colour_hi_res.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12510985.ece/ALTERNATES/s615/Ed-Sheeran_Colour_hi_res.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">How to get tickets to Ed Sheeran at The O2</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12510976"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/how-tickets-ed-sheeran-o2-12510976">The singer will be coming to North Greenwich for two nights on May 1 and 2. They will be his only London dates on the Divide tour.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155"><img data-srcset="http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s180/CGI-of-54-Marsh-Wall.jpg 180w, http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s220b/CGI-of-54-Marsh-Wall.jpg 220w, http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s270b/CGI-of-54-Marsh-Wall.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12509130.ece/ALTERNATES/s615/CGI-of-54-Marsh-Wall.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155">The rising social cost of this high-rise enclave</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12509155"><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/rising-social-cost-high-rise-12509155">Another tower is cleared for Marsh Wall, the most densely-packed slice of land in the UK. So are you going to find a doctor?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/millwall-can-upset-top-flight-12509218"><img data-srcset="http://i4.wharf.co.uk/incoming/article12509209.ece/ALTERNATES/s180/Walter-Mazzarri.jpg 180w, http://i4.wharf.co.uk/incoming/article12509209.ece/ALTERNATES/s220b/Walter-Mazzarri.jpg 220w, http://i4.wharf.co.uk/incoming/article12509209.ece/ALTERNATES/s270b/Walter-Mazzarri.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12509209.ece/ALTERNATES/s615/Walter-Mazzarri.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/millwall-can-upset-top-flight-12509218">Why Millwall can upset top-flight Watford in FA Cup clash</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12509218"><a href="http://www.wharf.co.uk/sport/millwall-can-upset-top-flight-12509218#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/millwall-can-upset-top-flight-12509218">They've done it once, against Bournemouth, now Neil Harris's Lions can do it again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-enterprise-trains-homeless-12505768"><img data-srcset="http://i4.wharf.co.uk/incoming/article12505773.ece/ALTERNATES/s180/JS109911215.jpg 180w, http://i4.wharf.co.uk/incoming/article12505773.ece/ALTERNATES/s220b/JS109911215.jpg 220w, http://i4.wharf.co.uk/incoming/article12505773.ece/ALTERNATES/s270b/JS109911215.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12505773.ece/ALTERNATES/s615/JS109911215.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-enterprise-trains-homeless-12505768">Canary Wharf enterprise that trains homeless as baristas given Trailblazing Award</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12505768"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-enterprise-trains-homeless-12505768#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-enterprise-trains-homeless-12505768">Change Please has been handed The Trailblazing Newcomer Award by NatWest. It helps people living on the streets by training them to be baristas</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/business/how-sports-bar-grill-took-12500969"><img data-srcset="http://i3.wharf.co.uk/incoming/article12501132.ece/ALTERNATES/s180/JS108938703.jpg 180w, http://i3.wharf.co.uk/incoming/article12501132.ece/ALTERNATES/s220b/JS108938703.jpg 220w, http://i3.wharf.co.uk/incoming/article12501132.ece/ALTERNATES/s270b/JS108938703.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12501132.ece/ALTERNATES/s615/JS108938703.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/how-sports-bar-grill-took-12500969">How Sports Bar And Grill took an American idea and transported it to London's stations</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12500969"><a href="http://www.wharf.co.uk/news/business/how-sports-bar-grill-took-12500969#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/how-sports-bar-grill-took-12500969">Our New Business award-winner tells the story of the brand, which opened a branch in Canary Wharf in 2015, and where it's going next</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/empty-garages-could-provide-16000-12493037"><img data-srcset="http://i4.wharf.co.uk/incoming/article12493052.ece/ALTERNATES/s180/JS109557114.jpg 180w, http://i4.wharf.co.uk/incoming/article12493052.ece/ALTERNATES/s220b/JS109557114.jpg 220w, http://i4.wharf.co.uk/incoming/article12493052.ece/ALTERNATES/s270b/JS109557114.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12493052.ece/ALTERNATES/s615/JS109557114.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/east-london">East London</a></em><strong><a href="http://www.wharf.co.uk/news/property/empty-garages-could-provide-16000-12493037">Empty garages could provide 16,000 new London homes says property expert</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12493037"><a href="http://www.wharf.co.uk/news/property/empty-garages-could-provide-16000-12493037#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/empty-garages-could-provide-16000-12493037">Research shows local authorities, including Greenwich and Newham, are sitting on more than 22,000 vacant lock-ups. The land could be used to build thousands of affordable one-bedroom flats according to experts</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/retro-arcade-game-bar-coming-12481728"><img data-srcset="http://i1.wharf.co.uk/incoming/article12481802.ece/ALTERNATES/s180/JS109108254.jpg 180w, http://i1.wharf.co.uk/incoming/article12481802.ece/ALTERNATES/s220b/JS109108254.jpg 220w, http://i1.wharf.co.uk/incoming/article12481802.ece/ALTERNATES/s270b/JS109108254.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12481802.ece/ALTERNATES/s615/JS109108254.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/retro-arcade-game-bar-coming-12481728">A retro arcade game bar is coming to Hackney Wick</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12481728"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/retro-arcade-game-bar-coming-12481728#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/retro-arcade-game-bar-coming-12481728">he Four Quarters East has chosen Here East as the location for its second venue. Due to open in late January it will feature cocktails, craft beers and classic games</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/thewharfnewspaper">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/the_wharf">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1485251659" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1485251659" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1485251659" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=33367&pubId=43&cat=&meta=read-opinion&objId=12516530&type=article&title=Why+stop+at+Clean+Break%3f+Let%26%23039%3bs+refresh+TV+classics+for+Canary+Wharf&url=http%3a%2f%2fwww.wharf.co.uk%2fwhats-on%2farts-culture-news%2fstop-clean-break-lets-refresh-12516530&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=33367&amp;pubId=43&amp;cat=&amp;meta=read-opinion&amp;objId=12516530&amp;type=article&amp;title=Why+stop+at+Clean+Break%3f+Let%26%23039%3bs+refresh+TV+classics+for+Canary+Wharf&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fwhats-on%2farts-culture-news%2fstop-clean-break-lets-refresh-12516530" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
