<!DOCTYPE html>
<html>
<!--
page generated at: Wed Feb 22 14:24:32 GMT 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<title>The next challenge for Millwall fans – getting Spurs tickets - Ian Toal - The Wharf</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Neil Harris&#x27;s players were gladiators against Leicester City &ndash; even Claudio Ranieri said so&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Millwall FC,FA Cup,Tottenham Hotspur FC"/><meta name="news_keywords" content="Millwall FC,FA Cup,Tottenham Hotspur FC"/><meta name="author" content="Ian Toal"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><meta property="fb:app_id" content="666082953405957"/><meta property="fb:page_id" content="369041236456978"/><link rel="canonical" href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816"/><link rel="amphtml" href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="The next challenge for Millwall fans – getting Spurs tickets"/><meta property="og:url" content="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816"/><meta property="og:description" content="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so"/><meta property="og:image" content="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"/><meta property="og:section" content="Sport"/><meta property="article:tag" content="FA Cup"/><meta property="article:tag" content="Millwall FC"/><meta property="article:tag" content="Tottenham Hotspur FC"/><meta property="article:author" content="http://www.wharf.co.uk/authors/ian-toal/"/><meta property="article:published_time" content="2017-02-22T08:50:48Z"/><meta property="article:modified_time" content="2017-02-22T09:04:21Z"/><meta property="article:expiration_time" content="2017-03-24T09:04:21Z"/><meta property="article:section" content="Sport"/><meta property="article:id" content="thewharf-12638816"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@thewharfnews"/><meta name="twitter:creator" value="@thewharfnews"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;fa-cup,millwall-fc,tottenham-hotspur-fc&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12638816&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/sport&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1487773472387,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;sport&quot;,&quot;channelId&quot;:&quot;31152&quot;,&quot;sectionId&quot;:&quot;31152&quot;,&quot;publicationId&quot;:&quot;43&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;thewharf:sport:home:article:next-challenge-millwall-fans:12638816&quot;,&quot;pageType&quot;:&quot;article:opinion:readmore:vid|yt&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;sport&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;FA Cup|Millwall FC|Tottenham Hotspur FC&quot;,&quot;articleAuthor&quot;:&quot;Ian Toal&quot;,&quot;articleId&quot;:&quot;12638816&quot;,&quot;articleTitle&quot;:&quot;The next challenge for Millwall fans – getting Spurs tickets&quot;,&quot;articleUrl&quot;:&quot;http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816&quot;,&quot;headline&quot;:&quot;thewharf_next-challenge-millwall-fans&quot;,&quot;primaryTag&quot;:&quot;Millwall FC&quot;,&quot;publishDate&quot;:&quot;2017-02-22&quot;,&quot;firstPublishDate&quot;:&quot;2017-02-22|08:50&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;5&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;youtube&quot;,&quot;videoTitle&quot;:&quot;Millwall highlights&quot;,&quot;placement&quot;:&quot;inline&quot;,&quot;duration&quot;:0,&quot;id&quot;:&quot;U-wbPg6FWfo&quot;,&quot;uploader&quot;:&quot;&quot;,&quot;source&quot;:&quot;&quot;,&quot;contentVertical&quot;:&quot;&quot;,&quot;site&quot;:&quot;&quot;,&quot;clearance&quot;:&quot;&quot;,&quot;sourceUrl&quot;:&quot;&quot;}]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12638816&quot;}}}"/>
<link rel="shortcut icon" href="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1487680895"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1487680895"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/scss/thewharf.css?v=1487680895"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":43,"topSectionId":31152,"homepageId":31135,"publication":"thewharf","frontendRoot":"http://s.wharf.co.uk","frontendVersion":"1487680895","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"opinion","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="881d8ae31e4efb2ee65d8dda1fda1198",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(d){console.warn("Couldn't find mpulse api key: "+d)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",b,!1):k.attachEvent&&k.attachEvent("onload",b),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(d){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page opinion" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">thewharf</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/sport/" rel="vocabulary:url" property="vocabulary:title">Sport</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/millwall-fc" rel="vocabulary:url" property="vocabulary:title">Millwall FC</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816"/><article class="mod-article article-main channel-sport"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/sport/">Sport</a><span class="opinion">Opinion</span></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">The next challenge for Millwall fans – getting Spurs tickets</h1><h2 itemprop="description">Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so</h2><div class="byline"><div class="sharebar" data-share-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg" data-share-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816" data-context="share-bar-12638816" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12638816" data-stream-id="thewharf-12638816"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_facebook" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_twitter" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_googleplus" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_pinterest" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Ian Toal"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/ian-toal/"/></div><div class="article-information" itemprop="datePublished" content="2017-02-22T08:50:48Z"><img class="opinion-author" src="http://i3.wharf.co.uk/incoming/article8751148.ece/ALTERNATES/s98/IanToal.png" alt="Ian Toal"/><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.wharf.co.uk/authors/ian-toal/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Ian Toal</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-02-22T08:50:48Z"></time>08:50, 22 FEB 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-02-22T09:04:21Z" datetime="2017-02-22T09:04:21Z"></time>09:04, 22 FEB 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/sport/">Sport</a><span class="opinion">Opinion</span></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s615/Fans.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s508/Fans.jpg 508w, http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s810/Fans.jpg 810w" src="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s615/Fans.jpg" alt="" content="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s615/Fans.jpg"/><figcaption><span class="caption" itemprop="description">Millwall fans celebrate during the FA Cup Fifth Round match between Millwall and Leicester City</span><span class="credit" itemprop="author"> (Photo: Getty)</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg" data-share-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816" data-context="share-bar-12638816" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12638816" data-stream-id="thewharf-12638816"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_facebook" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_twitter" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_googleplus" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="The next challenge for Millwall fans – getting Spurs tickets" data-social-headline="The next challenge for Millwall fans – getting Spurs tickets" data-url="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#ICID=sharebar_pinterest" data-leadtext="Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so" data-content-image="http://i4.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s1200/Fans.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>There were unbelievable scenes at The Den on Saturday when we beat the Premier League Champions 1-0 with 10 men after young Jake Cooper was harshly sent-off for a second yellow card early in the second half.</p> <p>It’s not often that The Den is sold out and it’s even less often that we send home the Lions supporters happy when it’s been a sell-out.</p> <p> We are now in the quarter finals of the FA Cup and face <a href="http://www.tottenhamhotspur.com/" title="Spurs" rel="nofollow">Tottenham Hotspur</a> in a mouth-watering London derby. The only trouble seems to be securing the 15% allocation of the capacity that we should be allowed. </p> <div class="mod-video" data-inview="data-inview" data-player-type="youtube" data-video-src="U-wbPg6FWfo">
<div class="video-preloader">
<div class="mod-image video-thumbnail" data-mod="image">
<img data-src="//img.youtube.com/vi/U-wbPg6FWfo/0.jpg" alt="Video thumbnail, undefined" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'" />
<noscript>
<img class="video-thumbnail" src="//img.youtube.com/vi/U-wbPg6FWfo/0.jpg" />
</noscript>
</div>
<div class="video-preloader-content">
<span class="video-preloader-text video-preloader-text-loading">Video Loading</span>
<div class="video-preloader-text video-preloader-text-unavailable hidden">
Video Unavailable
</div>
</div>
<div class="video-play-content hidden">
<div class="vjs-play-button"></div>
<div class="play-link">
<span class="play-link-desktop">Click to play</span>
<span class="play-link-mobile">Tap to play</span>
</div>
</div>
<div class="video-spinner hidden"></div>
<div class="video-timer hidden" data-autoplay-time="8">
<div class="circle-timer">
<div class="triangle"></div>
<div class="timer-right"></div>
<div class="timer-slot">
<div class="timer-left"></div>
</div>
</div>
<div class="timer-action">
<span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span>
<div class="play-now">
Play now
</div>
</div>
</div>
</div>
<div class="youtube-wrapper"></div>
</div> <p>It seems that Tottenham and the Met Police are keen to restrict our allocation to a number rumoured to be nearer 2,500 compared to the 4,500 plus we should be allowed. Even the 4,500 would not cover the demand for tickets by Millwall supporters. These kind of matches only come around every 20 years or so and many of our supporters will be left to watch the match on TV.</p> <p>We didn’t start the match against Leicester as well as we did against Bournemouth and Watford. We gave them too much room and it looked like it would be a matter of time before they made us pay. But we survived that for the first 25 minutes and then slowly got into the game.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.wharf.co.uk/incoming/article12638794.ece/ALTERNATES/s615b/Chesterfield.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="407" />
<div class="outer">
<div class="spacer" style="padding-top:66.18%"></div>
<div class="mod-image">
<img data-src="http://i4.wharf.co.uk/incoming/article12638794.ece/ALTERNATES/s615b/Chesterfield.jpg" alt="" content="http://i4.wharf.co.uk/incoming/article12638794.ece/ALTERNATES/s615b/Chesterfield.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Harry Smith of Millwall looks dejected after a chance to score is missed during the Sky Bet League One match between Millwall and Chesterfield at The New Den</span>
</figcaption>
</figure> <p>The sending off then seemed to galvanise us and Leicester manager Claudio Ranieri said the 10 Millwall players were like gladiators. He was much more honest about the two teams respective performances than the Watford manager Walter Mazzarri was in our previous FA Cup win. That shows the class of the Claudio Ranieri.</p> <p>During the last 40 minutes we kept winning back possession and then launching our attacks, keeping the ball when we could and then getting rid of it when there was nothing on. And our right-back Shaun Cummings was the hero, breaking into the box to slot home his second goal of this FA Cup run.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">Millwall's task gets tougher but their heart beat faster</a></li>
</ul>
</aside> <p>It was an immense performance and result that will stay in our supporters memories for many years to come. Leicester City put in a complaint to the FA about how their players, staff and supporters were treated at The Den.</p> <p>Football has gone well and truly soft. If they expected us to roll out the red carpet for them and let them waltz out of town with the tie then they were sadly mistaken. I’m proud of the atmosphere we created and that is helped us get that incredible win.</p> <p> Sadly we could not get the goal we deserved <a href="http://www.millwallfc.co.uk/news/article/2016-17/millwall-chesterfield-neil-harris-3588315.aspx" title="Millwall FC" rel="nofollow">against Chesterfield at home</a> in the league on Tuesday (February 21) where a 0-0 draw did not reflect how dominant we were in the match. I hope we don’t regret those two points lost come the end of the season. At least our unbeaten run was extended to 14 matches. </p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/thewharfnews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=thewharfnews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @thewharfnews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="thewharf-12638816" data-article-id="12638816" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-12638816"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/fa-cup">FA Cup</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/tottenham-hotspur-fc">Tottenham Hotspur FC</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="sport" data-class="channel-sport" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">Sport</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="sport" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="sport">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="sport">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="sport"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s615/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">After 14 games Karl Robinson has a similar record to Russell Slade. Slade was sacked after 16 games</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/west-ham-charlton-millwalls-most-10615191"><img data-srcset="http://i3.wharf.co.uk/incoming/article10615270.ece/ALTERNATES/s180/Screen-Shot-2015-12-17-at-122341.png 180w, http://i3.wharf.co.uk/incoming/article10615270.ece/ALTERNATES/s458/Screen-Shot-2015-12-17-at-122341.png 458w" data-src="http://i3.wharf.co.uk/incoming/article10615270.ece/ALTERNATES/s615/Screen-Shot-2015-12-17-at-122341.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/west-ham-charlton-millwalls-most-10615191">West Ham, Charlton and Millwall’s most unusual famous fans</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/west-ham-charlton-millwalls-most-10615191">After WWE wrestler Triple H confessed his love for the Irons, we look at some of the more surprising supporters of our teams, including the Queen, Barrack Obama and... erm... Jacko from Brush Strokes.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701"><img data-srcset="http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s180/changing-rooms.jpg 180w, http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s458/changing-rooms.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s615/changing-rooms.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701">First look at West Ham's luxury Rush Green training ground</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701">Plus: Transfer rumours + NK Domzale could spoil the party + It's called the London Stadium now, people, the *London Stadium*</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440"><img data-srcset="http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s180/Outside-goals.jpg 180w, http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s458/Outside-goals.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s615/Outside-goals.jpg"/></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/sport/">Sport</a></em><strong><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440">Rush Green training ground</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440">Sneak peek at the new Rush Green training ground in Romford</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678"><img data-srcset="http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s180/Cummings.jpg 180w, http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s458/Cummings.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s615/Cummings.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">Millwall's task gets tougher but their heart beat faster</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">The Lions have to beat top-notch Premier League opposition in the quarter final of the FA Cup – but they've done it before…</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="sport"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s615/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">After 14 games Karl Robinson has a similar record to Russell Slade. Slade was sacked after 16 games</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678"><img data-srcset="http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s180/Cummings.jpg 180w, http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s458/Cummings.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s615/Cummings.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">Millwall's task gets tougher but their heart beat faster</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">The Lions have to beat top-notch Premier League opposition in the quarter final of the FA Cup – but they've done it before…</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/how-many-tickets-would-west-12613050"><img data-srcset="http://i4.wharf.co.uk/incoming/article12613023.ece/ALTERNATES/s180/Ayew.jpg 180w, http://i4.wharf.co.uk/incoming/article12613023.ece/ALTERNATES/s458/Ayew.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12613023.ece/ALTERNATES/s615/Ayew.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/how-many-tickets-would-west-12613050">How many tickets would West Ham have to sell to cover transfer costs?</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/how-many-tickets-would-west-12613050">The London Stadium is big – but is it *that* big</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/andy-carroll-misses-audition-new-12595598"><img data-srcset="http://i1.wharf.co.uk/incoming/article12595577.ece/ALTERNATES/s180/Southgate.jpg 180w, http://i1.wharf.co.uk/incoming/article12595577.ece/ALTERNATES/s458/Southgate.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12595577.ece/ALTERNATES/s615/Southgate.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/andy-carroll-misses-audition-new-12595598">Andy Carroll misses his audition for new England boss</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/andy-carroll-misses-audition-new-12595598">Gareth Southgate watches West Ham draw with West Brom, but the main attraction is injured again</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/charlton-missed-opportunity-make-lookman-12595509"><img data-srcset="http://i4.wharf.co.uk/incoming/article12595474.ece/ALTERNATES/s180/AFC-Wimbledon-play-Charlton.jpg 180w, http://i4.wharf.co.uk/incoming/article12595474.ece/ALTERNATES/s458/AFC-Wimbledon-play-Charlton.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12595474.ece/ALTERNATES/s615/AFC-Wimbledon-play-Charlton.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/charlton-missed-opportunity-make-lookman-12595509">Why Charlton missed the opportunity to make Lookman deal pay</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/charlton-missed-opportunity-make-lookman-12595509">Without the young player, the Addicks look toothless - and the money the club received should have been spent on filling the gaps</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s615/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">After 14 games Karl Robinson has a similar record to Russell Slade. Slade was sacked after 16 games</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758"><img data-srcset="http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s180/OCS.jpg 180w, http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s458/OCS.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s615/OCS.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758">Canary Wharf Group investigates how thrill-seekers scaled tower</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758">Security has been tightened, says CWG after urban explorers post video of intrusion on YouTube</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511"><img data-srcset="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s180/JS106394334.jpg 180w, http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s458/JS106394334.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s615/JS106394334.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/buying">buying</a></em><strong><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Housing crisis means London property prices will continue to grow say experts</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Industry bosses from haart, Property Partners and eMoov react to the latest ONS figures. They showed  house price rises across England outpaced London for the first time since the 2008 financial crisis</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173"><img data-srcset="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s180/JS98889196.jpg 180w, http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s458/JS98889196.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s615/JS98889196.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">How The Wharf Property Awards 2017 celebrates the best in design</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">We've introduced an Architectural Achievement category for 2017 to recognise the extraordinary buildings being created in Canary Wharf, east London and Docklands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677"><img data-srcset="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s180/JS112017007.jpg 180w, http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s458/JS112017007.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s615/JS112017007.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Lettings expert says financial institutions are moving people into Canary Wharf despite Brexit</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Knight Frank associate Christopher Paxton says EU referendum worries have simmered down and relocations in January were up on 2016</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894"><img data-src="http://i1.wharf.co.uk/incoming/article12640914.ece/ALTERNATES/s615/JS112115707.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894">Get free food when Honest Burgers opens in Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894">The fast food chain is set to open it’s doors in Nelson Road on Monday, March 13, and is inviting its neighbours in for a complimentary meal</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677"><img data-srcset="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s180/JS112017007.jpg 180w, http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s458/JS112017007.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s615/JS112017007.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Lettings expert says financial institutions are moving people into Canary Wharf despite Brexit</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Knight Frank associate Christopher Paxton says EU referendum worries have simmered down and relocations in January were up on 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511"><img data-srcset="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s180/JS106394334.jpg 180w, http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s458/JS106394334.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s615/JS106394334.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/buying">buying</a></em><strong><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Housing crisis means London property prices will continue to grow say experts</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Industry bosses from haart, Property Partners and eMoov react to the latest ONS figures. They showed  house price rises across England outpaced London for the first time since the 2008 financial crisis</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173"><img data-srcset="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s180/JS98889196.jpg 180w, http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s458/JS98889196.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s615/JS98889196.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">How The Wharf Property Awards 2017 celebrates the best in design</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">We've introduced an Architectural Achievement category for 2017 to recognise the extraordinary buildings being created in Canary Wharf, east London and Docklands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-srcset="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s180/pa-30208530-cropped83-3588195_613x460.jpg 180w, http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s458/pa-30208530-cropped83-3588195_613x460.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s615/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">After 14 games Karl Robinson has a similar record to Russell Slade. Slade was sacked after 16 games</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894"><img data-srcset="http://i1.wharf.co.uk/incoming/article12640914.ece/ALTERNATES/s180/JS112115707.jpg 180w, http://i1.wharf.co.uk/incoming/article12640914.ece/ALTERNATES/s220b/JS112115707.jpg 220w, http://i1.wharf.co.uk/incoming/article12640914.ece/ALTERNATES/s270b/JS112115707.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12640914.ece/ALTERNATES/s615/JS112115707.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894">Get free food when Honest Burgers opens in Greenwich</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12640894"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/free-food-honest-burgers-opens-12640894">The fast food chain is set to open it’s doors in Nelson Road on Monday, March 13, and is inviting its neighbours in for a complimentary meal</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677"><img data-srcset="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s180/JS112017007.jpg 180w, http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s220b/JS112017007.jpg 220w, http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s270b/JS112017007.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12640733.ece/ALTERNATES/s615/JS112017007.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Lettings expert says financial institutions are moving people into Canary Wharf despite Brexit</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12640677"><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/lettings-expert-says-financial-institutions-12640677">Knight Frank associate Christopher Paxton says EU referendum worries have simmered down and relocations in January were up on 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/whats-on/whats-on-news/brit-awards-2017--how-12637109"><img data-srcset="http://i4.wharf.co.uk/incoming/article12637005.ece/ALTERNATES/s180/MAIN-Dermot-OLeary-and-Emma-Willis.jpg 180w, http://i4.wharf.co.uk/incoming/article12637005.ece/ALTERNATES/s220b/MAIN-Dermot-OLeary-and-Emma-Willis.jpg 220w, http://i4.wharf.co.uk/incoming/article12637005.ece/ALTERNATES/s270b/MAIN-Dermot-OLeary-and-Emma-Willis.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12637005.ece/ALTERNATES/s615/MAIN-Dermot-OLeary-and-Emma-Willis.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/whats-on-news/brit-awards-2017--how-12637109">Brit Awards 2017 – how can I watch and what can I expect?</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12637109"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/brit-awards-2017--how-12637109#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/brit-awards-2017--how-12637109">There's Robbie Williams, Ed Sheeran, Bruno Mars and Katy Perry, not to mention the cream of British pop under The O2's canvas topping</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173"><img data-srcset="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s180/JS98889196.jpg 180w, http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s220b/JS98889196.jpg 220w, http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s270b/JS98889196.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12640323.ece/ALTERNATES/s615/JS98889196.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">How The Wharf Property Awards 2017 celebrates the best in design</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12640173"><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/how-wharf-property-awards-2017-12640173">We've introduced an Architectural Achievement category for 2017 to recognise the extraordinary buildings being created in Canary Wharf, east London and Docklands</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758"><img data-srcset="http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s180/OCS.jpg 180w, http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s220b/OCS.jpg 220w, http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s270b/OCS.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12635701.ece/ALTERNATES/s615/OCS.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758">Canary Wharf Group investigates how thrill-seekers scaled tower</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12635758"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-investigates-how-thrill-12635758">Security has been tightened, says CWG after urban explorers post video of intrusion on YouTube</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511"><img data-srcset="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s180/JS106394334.jpg 180w, http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s220b/JS106394334.jpg 220w, http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s270b/JS106394334.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12640534.ece/ALTERNATES/s615/JS106394334.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/buying">buying</a></em><strong><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Housing crisis means London property prices will continue to grow say experts</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12640511"><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/housing-crisis-means-london-property-12640511">Industry bosses from haart, Property Partners and eMoov react to the latest ONS figures. They showed  house price rises across England outpaced London for the first time since the 2008 financial crisis</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-srcset="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s180/pa-30208530-cropped83-3588195_613x460.jpg 180w, http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s220b/pa-30208530-cropped83-3588195_613x460.jpg 220w, http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s270b/pa-30208530-cropped83-3588195_613x460.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s615/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton Athletic FC</a></em><strong><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12638866"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">After 14 games Karl Robinson has a similar record to Russell Slade. Slade was sacked after 16 games</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/weird-words-ring-round-londons-12633792"><img data-srcset="http://i1.wharf.co.uk/incoming/article12633700.ece/ALTERNATES/s180/WORD_007JPG.jpg 180w, http://i1.wharf.co.uk/incoming/article12633700.ece/ALTERNATES/s220b/WORD_007JPG.jpg 220w, http://i1.wharf.co.uk/incoming/article12633700.ece/ALTERNATES/s270b/WORD_007JPG.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12633700.ece/ALTERNATES/s615/WORD_007JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/wapping">Wapping</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/weird-words-ring-round-londons-12633792">Weird words that will ring round London's docks once more</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12633792"><a href="http://www.wharf.co.uk/news/local-news/weird-words-ring-round-londons-12633792#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/weird-words-ring-round-londons-12633792">A typographical art installation will revive the glorious jargon – and we've picked out 10 of the best</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816"><img data-srcset="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s180/Fans.jpg 180w, http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s220b/Fans.jpg 220w, http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s270b/Fans.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12638795.ece/ALTERNATES/s615/Fans.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816">The next challenge for Millwall fans – getting Spurs tickets</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12638816"><a href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/next-challenge-millwall-fans--12638816">Neil Harris's players were gladiators against Leicester City – even Claudio Ranieri said so</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/commuters-face-tube-24-hours-12633367"><img data-srcset="http://i2.wharf.co.uk/incoming/article11469349.ece/ALTERNATES/s180/JS74564006.jpg 180w, http://i2.wharf.co.uk/incoming/article11469349.ece/ALTERNATES/s220b/JS74564006.jpg 220w, http://i2.wharf.co.uk/incoming/article11469349.ece/ALTERNATES/s270b/JS74564006.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article11469349.ece/ALTERNATES/s615/JS74564006.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london-underground">London Underground</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/commuters-face-tube-24-hours-12633367">Commuters face 24 hours of Tube disruption</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12633367"><a href="http://www.wharf.co.uk/news/local-news/commuters-face-tube-24-hours-12633367#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/commuters-face-tube-24-hours-12633367">RMT will close Central line and Waterloo and City from 9pm Tuesday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/lifestyle/fitness/pregnancy-pains-arent-cross-bear-12607622"><img data-srcset="http://i2.wharf.co.uk/incoming/article12607641.ece/ALTERNATES/s180/JS111719958.jpg 180w, http://i2.wharf.co.uk/incoming/article12607641.ece/ALTERNATES/s220b/JS111719958.jpg 220w, http://i2.wharf.co.uk/incoming/article12607641.ece/ALTERNATES/s270b/JS111719958.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12607641.ece/ALTERNATES/s615/JS111719958.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/lifestyle/fitness/pregnancy-pains-arent-cross-bear-12607622">Pregnancy pains aren’t a cross to bear says Canary Wharf osteopath</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12607622"><a href="http://www.wharf.co.uk/lifestyle/fitness/pregnancy-pains-arent-cross-bear-12607622#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/lifestyle/fitness/pregnancy-pains-arent-cross-bear-12607622">Zoe Mundell offers osteopathy and massage to expectant mums and babies from the New Body Osteopathy clinic  in Crossrail Place</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.wharf.co.uk/news/local-news/union-suspends-woolwich-ferry-strike-12575903"><img data-srcset="http://i1.wharf.co.uk/incoming/article12575931.ece/ALTERNATES/s180/Ferry.jpg 180w, http://i1.wharf.co.uk/incoming/article12575931.ece/ALTERNATES/s220b/Ferry.jpg 220w, http://i1.wharf.co.uk/incoming/article12575931.ece/ALTERNATES/s270b/Ferry.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12575931.ece/ALTERNATES/s615/Ferry.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic And Travel</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/union-suspends-woolwich-ferry-strike-12575903">Union suspends Woolwich ferry strike action</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12575903"><a href="http://www.wharf.co.uk/news/local-news/union-suspends-woolwich-ferry-strike-12575903#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/union-suspends-woolwich-ferry-strike-12575903">Unite will enter talks with ferry operator Briggs Marine</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866"><img data-src="http://i3.wharf.co.uk/incoming/article12638853.ece/ALTERNATES/s180/pa-30208530-cropped83-3588195_613x460.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/5-things-learnt-charlton-lose-12638866">5 things we learnt as Charlton lose to Oxford</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/west-ham-charlton-millwalls-most-10615191"><img data-src="http://i3.wharf.co.uk/incoming/article10615270.ece/ALTERNATES/s180/Screen-Shot-2015-12-17-at-122341.png"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/west-ham-charlton-millwalls-most-10615191">West Ham, Charlton and Millwall’s most unusual famous fans</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701"><img data-src="http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s180/changing-rooms.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701">First look at West Ham's luxury Rush Green training ground</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678"><img data-src="http://i4.wharf.co.uk/incoming/article12627618.ece/ALTERNATES/s180/Cummings.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/millwalls-task-gets-tougher-heart-12627678">Millwall's task gets tougher but their heart beat faster</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/what-made-west-hams-new-11781749"><img data-src="http://i3.wharf.co.uk/incoming/article11781656.ece/ALTERNATES/s180/The-teams.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/what-made-west-hams-new-11781749">What we made of West Ham's new stadium – good and bad</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/how-many-tickets-would-west-12613050"><img data-src="http://i4.wharf.co.uk/incoming/article12613023.ece/ALTERNATES/s180/Ayew.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/how-many-tickets-would-west-12613050">How many tickets would West Ham have to sell to cover transfer costs?</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/charlton-goalkeeper-apologises-after-5-10725429"><img data-src="http://i3.wharf.co.uk/incoming/article10725409.ece/ALTERNATES/s180/Jason-Davidson-of-Huddersfield-Town.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/charlton-goalkeeper-apologises-after-5-10725429">Charlton goalkeeper apologises after 5-0 drubbing by Huddersfield</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/7-places-watch-euro-2016-11412335"><img data-src="http://i3.wharf.co.uk/incoming/article11415421.ece/ALTERNATES/s180/JS90781891.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/7-places-watch-euro-2016-11412335">7 places to watch Euro 2016 in Canary Wharf</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/canary-wharf-squash-classic-2017-12177603"><img data-src="http://i3.wharf.co.uk/incoming/article12177666.ece/ALTERNATES/s180/JS59827025.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/canary-wharf-squash-classic-2017-12177603">Canary Wharf Squash Classic 2017 sells out within five weeks</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/charlton-missed-opportunity-make-lookman-12595509"><img data-src="http://i4.wharf.co.uk/incoming/article12595474.ece/ALTERNATES/s180/AFC-Wimbledon-play-Charlton.jpg"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/charlton-missed-opportunity-make-lookman-12595509">Why Charlton missed the opportunity to make Lookman deal pay</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.wharf.co.uk/sport/video-jason-robinson-england-can-9196548"><img data-src="http://i2.wharf.co.uk/incoming/article9196516.ece/ALTERNATES/s180/Screen-Shot-2015-05-06-at-162503.png"/></a></figure><div class="inner"><strong><a href="http://www.wharf.co.uk/sport/video-jason-robinson-england-can-9196548">VIDEO: Jason Robinson on why England can the win Rugby World Cup</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=6342b99f5cb67563f3c6104b5a4a7468" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1487680895" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=c192a9f23f6ae4fb47d0374587cf0cc1" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31152&pubId=43&cat=&meta=read-opinion&objId=12638816&type=article&title=The+next+challenge+for+Millwall+fans+%e2%80%93+getting+Spurs+tickets&url=http%3a%2f%2fwww.wharf.co.uk%2fsport%2fnext-challenge-millwall-fans--12638816&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31152&amp;pubId=43&amp;cat=&amp;meta=read-opinion&amp;objId=12638816&amp;type=article&amp;title=The+next+challenge+for+Millwall+fans+%e2%80%93+getting+Spurs+tickets&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fsport%2fnext-challenge-millwall-fans--12638816" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
