<!DOCTYPE html>
<html>
<!--
page generated at: Wed Jul 12 06:02:08 BST 2017
page generated by escenic.server/hostname: reg-pres12.tm-aws.com/reg-pres12.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Three penthouse apartments released to the market at Greenwich Peninsula - The Wharf</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Priced from &pound;1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Greenwich,Canary Wharf,buying,London"><meta name="news_keywords" content="Greenwich,Canary Wharf,buying,London"><meta name="author" content="Laura Enfield"><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"><meta property="fb:app_id" content="666082953405957"><meta property="fb:page_id" content="369041236456978"><link rel="canonical" href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><link rel="amphtml" href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506.amp">
<meta property="og:site_name" content="thewharf"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Penthouse apartments in Greenwich Peninsula now on sale"><meta property="og:url" content="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><meta property="og:description" content="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon"><meta property="og:image" content="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"><meta property="og:section" content="Property"><meta property="article:tag" content="Canary Wharf"><meta property="article:tag" content="Greenwich"><meta property="article:tag" content="buying"><meta property="article:tag" content="London"><meta property="article:author" content="http://www.wharf.co.uk/authors/laura-enfield/"><meta property="article:published_time" content="2017-07-12T04:00:00Z"><meta property="article:modified_time" content="2017-07-11T16:55:05Z"><meta property="article:expiration_time" content="2017-08-10T16:55:05Z"><meta property="article:section" content="Property"><meta property="article:id" content="thewharf-13316506">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@thewharfnews"><meta name="twitter:creator" value="@lilylauraloves"><meta name="twitter:image" value="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;canary-wharf,greenwich,buying,london&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13316506&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/news/property&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(9)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1499835728424,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;31151&quot;,&quot;sectionId&quot;:&quot;31190&quot;,&quot;publicationName&quot;:&quot;thewharf&quot;,&quot;publicationId&quot;:&quot;43&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;thewharf:news:property:article:three-penthouse-apartments-released-market:13316506&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;property&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Canary Wharf|Greenwich|buying|London&quot;,&quot;articleAuthor&quot;:&quot;Laura Enfield&quot;,&quot;articleId&quot;:&quot;13316506&quot;,&quot;articleTitle&quot;:&quot;Three penthouse apartments released to the market at Greenwich Peninsula&quot;,&quot;articleUrl&quot;:&quot;http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506&quot;,&quot;headline&quot;:&quot;thewharf_three-penthouse-apartments-released-market&quot;,&quot;primaryTag&quot;:&quot;Greenwich&quot;,&quot;publishDate&quot;:&quot;2017-07-12&quot;,&quot;firstPublishDate&quot;:&quot;2017-07-12|05:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13316506&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fe919c0cc6020feb6c86eb5ab0f4a13f">
<link rel="stylesheet" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=1499783400">
<link rel="stylesheet" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=aacf58fc2213ec16855dcd5a56fed00f"><link rel="stylesheet" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=7ecfb52611652d3fe213963aa35e27fe"><link rel="stylesheet" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=40affdc57436f197e7696600614f0309">
<link rel="shortcut icon" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/scss/thewharf.css?v=1499783400">
<script>TMCONFIG = {"platform":"regionals","publicationId":43,"topSectionId":31151,"homepageId":31135,"sectionAncestorsIDs":[31190,31151,31135],"publication":"thewharf","frontendRoot":"https://s2-prod.wharf.co.uk","frontendVersion":"1499783400","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.property.search.url":"http://property.wharf.co.uk/property-search","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.property.agents-url":"http://property.wharf.co.uk/api/localworld/featured_agents","partner.property.search":"true","partner.property.potw-url":"http://property.wharf.co.uk/api/localworld/properties_of_the_week","partner.weather.targetUrl":"https://weather.com/redir?par=tm_wharf_widget&page=today&locale=en-GB&id=51.505431,-0.023533","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","partner.property.search.googleApiKey":"AIzaSyAdOQYdNGVbcm4iDe99Psptp-WoA_7tYLk","partner.property.potw":"true","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.property.agents":"true","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.505431/-0.023533/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:lngtoipl6sq","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}function c(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var d;try{d=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(d)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+d,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",c,!1):k.attachEvent&&k.attachEvent("onload",c),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+d,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">thewharf</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.wharf.co.uk//search"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2017 MGN</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/property/" rel="vocabulary:url" property="vocabulary:title">Property</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/greenwich" rel="vocabulary:url" property="vocabulary:title">Greenwich</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Three penthouse apartments released to the market at Greenwich Peninsula</h1><p itemprop="description">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</p><div class="byline"><div class="sharebar" data-share-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg" data-share-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506" data-context="share-bar-13316506" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13316506" data-stream-id="thewharf-13316506"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_facebook" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_twitter" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_googleplus" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_pinterest" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Enfield"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/laura-enfield/"/></div><div class="article-information" itemprop="datePublished" content="2017-07-12T04:00:00Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.wharf.co.uk/authors/laura-enfield/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Laura Enfield</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-07-12T04:00:00Z"></time>05:00, 12 JUL 2017</li><meta itemprop="dateModified" content="2017-07-12T04:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s508/LER_070717abodegreenwich_5009JPG.jpg 508w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s810/LER_070717abodegreenwich_5009JPG.jpg 810w" src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg" alt="" content="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"/><figcaption><span class="caption" itemprop="description">The Cereal Abode</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg" data-share-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506" data-context="share-bar-13316506" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13316506" data-stream-id="thewharf-13316506"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_facebook" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_twitter" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " title="Googleplus" data-provider="googleplus" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_googleplus" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Three penthouse apartments released to the market at Greenwich Peninsula" data-social-headline="Penthouse apartments in Greenwich Peninsula now on sale" data-url="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#ICID=sharebar_pinterest" data-leadtext="Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon" data-content-image="http://i2.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s1200/LER_070717abodegreenwich_5009JPG.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A &pound;1.55million penthouse is one of three apartments recently released to the market on <a href="http://greenwichpeninsula.co.uk/" rel="nofollow">Greenwich Peninsula</a>.</p> <p>The Cereal Abode is a three-bedroom apartment with wrap around roof terrace on top of <a href="http://greenwichpeninsula.co.uk/property/waterman/" rel="nofollow">The Waterman</a> building.</p> <p>Designed by architects Pilbrow And Partners, the block features full width, floor to ceiling windows and a cantilevered living space aimed at making residents feel they are “hovering over the river and boats below”.</p> <p>Developer Knight Dragon collaborated with estate agency <a href="https://www.aucoot.com/" rel="nofollow">Aucoot</a> and lifestyle magazine <em>Cereal</em> to create the largest penthouse, which is set over the fifth and sixth floors of the building.</p> <p>The interior fit-out by Tina Norden of Conran And Partners uses a material palette of polished concrete, brass, marble and black joinery to reference the industrial history of the area.</p> <p>The main living and dining space is at the top of the duplex home and features polished concrete floors to reflect the light from the large windows.</p> <p>A work island, black stained cupboards and a lacquered brass splashback feature in the kitchen, which extends outside onto the large terrace with a built-in barbecue at the far end.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.wharf.co.uk/incoming/article13316964.ece/ALTERNATES/s615b/LER_070717abodegreenwich_5006JPG.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="439" />
<div class="image-container">
<img data-src="http://i1.wharf.co.uk/incoming/article13316964.ece/ALTERNATES/s615b/LER_070717abodegreenwich_5006JPG.jpg" alt="" content="http://i1.wharf.co.uk/incoming/article13316964.ece/ALTERNATES/s615b/LER_070717abodegreenwich_5006JPG.jpg" />
</div>
<figcaption>
<span class="caption" itemprop="description">Owner and director of Aucoot John McDavid at The Cereal Abode</span>
</figcaption>
</figure> <p>Back inside, wood clads the wall leading to a reading area or snug that is partly separated from the main space by a large glass partition, borrowing light from a skylight above the stairs.</p> <p>Follow the hallway around and at the end of this corridor is the master bedroom with a large bathroom, walk-in dressing room and access out onto the terrace.</p> <p>Downstairs there is a second double-bedroom with a bathroom, a third double-bedroom, a family bathroom and additional storage off the hallway.</p> <p>There is also lift access and private underground parking.</p> <p>The Cereal Abode apartment is currently available to purchase at &pound;1,55million including one parking space.</p> <p>Two other duplex penthouse apartments are also available, one priced at &pound;1,25million and one priced at &pound;1,3million.</p> <p>All other flats within the block are now sold.</p> <p>As part of the Greenwich Peninsula community, the owners would have access to shared amenities, such as the 23rd floor terrace, club house and private workspaces.</p> <p>There is a cinema room for screenings with friends and membership to Aperture, which includes a gym, nursery and a shared space for eating, drinking, working or relaxing.</p> <p>Owner and director of Aucoot John McDavid said: “These apartments provide an oasis of calm that can only really come from being so close to the water, with ever changing scenes and light.</p> <p>“I challenge anyone to not be impressed by these exceptional homes, with their floor to ceiling windows framing inspirational views.</p> <p>“In this location, ideal if you work in Canary Wharf, you will be hard pressed to find anything that comes close to the value, given the situation, quality and amenities.”</p> <p>Greenwich Peninsula is London’s largest single regeneration project.</p> <p>The &pound;8.4billion transformation will provide 15,720 new homes in seven new neighbourhoods and become home to central London’s first major film studio, a new design district, schools, offices, health services and public spaces.</p> <p><em>Follow The Wharf on <a href="https://twitter.com/thewharfnews" rel="nofollow">Twitter</a> and <a href="https://www.instagram.com/thewharfnews/" rel="nofollow">Instagram</a> @thewharfnews</em></p> <p><em>Keep up to date with <a href="https://www.facebook.com/thewharfnews/" rel="nofollow">all our articles on Facebook</a></em></p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/thewharfnews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=thewharfnews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @thewharfnews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="thewharf-13316506" data-article-id="13316506" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-13316506"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/buying">buying</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/london">London</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494"><img data-src="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s615/PAKR_WRF_130717firebankofamerica412JPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Hundreds of people evacuate Bank Of America in Canary Wharf as firefighters investigate burning smell</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Fire engines line the streets outside the Canada Square building  </a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s458/PAKR_WRF_130717thamesclippers415JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064"><img data-srcset="http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s180/Topview-Totaljpeg.jpg 180w, http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s458/Topview-Totaljpeg.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s615/Topview-Totaljpeg.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064">See how Canary Wharf and Isle of Dogs would look as Skyscraper City</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064">32,000 news homes are likely to be packed on to the Isle of Dogs in the next 15 years, mostly in tall towers. The Isle of Dogs Forum has made an artistic interpretation of how that might look</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><img data-srcset="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s180/LER_070717abodegreenwich_5009JPG.jpg 180w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s458/LER_070717abodegreenwich_5009JPG.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Three penthouse apartments released to the market at Greenwich Peninsula</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509"><img data-srcset="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s180/police-tape.jpg 180w, http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s458/police-tape.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s615/police-tape.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canning-town">Canning Town</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509">Man murdered in Canning Town in London's third fatal stabbing in 24 hours</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509">A murder investigation has been launched after Pietro Sanna, 23, was fatally attacked in his home in Ravenscroft Close</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><img data-src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Three penthouse apartments released to the market at Greenwich Peninsula</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930"><img data-srcset="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s180/GL158767.jpg 180w, http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s458/GL158767.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s615/GL158767.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/docklands-victims-association">Docklands Victims Association</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">Government misses deadline on response to Libya-IRA terror compensation</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">The Government failed to respond by July 2 on a report which told it to secure compensation by the end of the year leaving victims still without answers over money</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708"><img data-srcset="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s180/LER_110717GoTstunt_5030JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s458/LER_110717GoTstunt_5030JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s615/LER_110717GoTstunt_5030JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">Game Of Thrones characters spotted on Tower Bridge</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">The Night King and a troop of White Walkers marched through the streets of the capital ahead of the start of Season 7 on Monday, July 17</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s458/PAKR_WRF_130717thamesclippers415JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027"><img data-srcset="http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s180/PAKR_WRF_060717becktonacidattack378JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s458/PAKR_WRF_060717becktonacidattack378JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s615/PAKR_WRF_060717becktonacidattack378JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027">Canning Town man John Tomlin charged over Beckton acid attack</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027">Cousins Resham Khan and Jameel Muhktar suffer life-changing injuries after noxious substance is poured over them in Newham</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876"><img data-src="http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s615/Austrian-Grand-Prix-2017.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Could F1 move to Canary Wharf?</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Speculation is rife that the British Grand Prix could come to east London after Silverstone triggered a break clause in its contract</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494"><img data-srcset="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s180/PAKR_WRF_130717firebankofamerica412JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s458/PAKR_WRF_130717firebankofamerica412JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s615/PAKR_WRF_130717firebankofamerica412JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Hundreds of people evacuate Bank Of America in Canary Wharf as firefighters investigate burning smell</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Fire engines line the streets outside the Canada Square building  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701"><img data-srcset="http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s180/changing-rooms.jpg 180w, http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s458/changing-rooms.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article11703370.ece/ALTERNATES/s615/changing-rooms.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701">First look at West Ham's luxury Rush Green training ground</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/first-look-west-hams-luxury-11703701">Plus: Transfer rumours + NK Domzale could spoil the party + It's called the London Stadium now, people, the *London Stadium*</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440"><img data-srcset="http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s180/Outside-goals.jpg 180w, http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s458/Outside-goals.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article11703367.ece/ALTERNATES/s615/Outside-goals.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/sport/">Sport</a></em><strong><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440">Rush Green training ground</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/gallery/rush-green-training-ground-11703440">Sneak peek at the new Rush Green training ground in Romford</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s458/PAKR_WRF_130717thamesclippers415JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><img data-src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Three penthouse apartments released to the market at Greenwich Peninsula</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930"><img data-srcset="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s180/GL158767.jpg 180w, http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s458/GL158767.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s615/GL158767.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/docklands-victims-association">Docklands Victims Association</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">Government misses deadline on response to Libya-IRA terror compensation</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">The Government failed to respond by July 2 on a report which told it to secure compensation by the end of the year leaving victims still without answers over money</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876"><img data-srcset="http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s180/Austrian-Grand-Prix-2017.jpg 180w, http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s458/Austrian-Grand-Prix-2017.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s615/Austrian-Grand-Prix-2017.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Could F1 move to Canary Wharf?</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Speculation is rife that the British Grand Prix could come to east London after Silverstone triggered a break clause in its contract</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708"><img data-srcset="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s180/LER_110717GoTstunt_5030JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s458/LER_110717GoTstunt_5030JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s615/LER_110717GoTstunt_5030JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">Game Of Thrones characters spotted on Tower Bridge</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">The Night King and a troop of White Walkers marched through the streets of the capital ahead of the start of Season 7 on Monday, July 17</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s458/PAKR_WRF_130717thamesclippers415JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><img data-srcset="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s180/LER_070717abodegreenwich_5009JPG.jpg 180w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s220b/LER_070717abodegreenwich_5009JPG.jpg 220w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s270b/LER_070717abodegreenwich_5009JPG.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Three penthouse apartments released to the market at Greenwich Peninsula</a></strong><div class="comments-count" data-streamId="thewharf-13316506" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930"><img data-srcset="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s180/GL158767.jpg 180w, http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s220b/GL158767.jpg 220w, http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s270b/GL158767.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12233006.ece/ALTERNATES/s615/GL158767.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/docklands-victims-association">Docklands Victims Association</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">Government misses deadline on response to Libya-IRA terror compensation</a></strong><div class="comments-count" data-streamId="thewharf-13316930" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/government-misses-deadline-response-libya-13316930">The Government failed to respond by July 2 on a report which told it to secure compensation by the end of the year leaving victims still without answers over money</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876"><img data-srcset="http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s180/Austrian-Grand-Prix-2017.jpg 180w, http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s220b/Austrian-Grand-Prix-2017.jpg 220w, http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s270b/Austrian-Grand-Prix-2017.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article13316871.ece/ALTERNATES/s615/Austrian-Grand-Prix-2017.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Could F1 move to Canary Wharf?</a></strong><div class="comments-count" data-streamId="thewharf-13316876" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/could-f1-move-canary-wharf-13316876">Speculation is rife that the British Grand Prix could come to east London after Silverstone triggered a break clause in its contract</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708"><img data-srcset="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s180/LER_110717GoTstunt_5030JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s220b/LER_110717GoTstunt_5030JPG.jpg 220w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s270b/LER_110717GoTstunt_5030JPG.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s615/LER_110717GoTstunt_5030JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">Game Of Thrones characters spotted on Tower Bridge</a></strong><div class="comments-count" data-streamId="thewharf-13313708" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">The Night King and a troop of White Walkers marched through the streets of the capital ahead of the start of Season 7 on Monday, July 17</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s220b/PAKR_WRF_130717thamesclippers415JPG.jpg 220w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s270b/PAKR_WRF_130717thamesclippers415JPG.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="comments-count" data-streamId="thewharf-13313919" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027"><img data-srcset="http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s180/PAKR_WRF_060717becktonacidattack378JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s220b/PAKR_WRF_060717becktonacidattack378JPG.jpg 220w, http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s270b/PAKR_WRF_060717becktonacidattack378JPG.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article13307794.ece/ALTERNATES/s615/PAKR_WRF_060717becktonacidattack378JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027">Canning Town man John Tomlin charged over Beckton acid attack</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canning-town-man-john-tomlin-13313027">Cousins Resham Khan and Jameel Muhktar suffer life-changing injuries after noxious substance is poured over them in Newham</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526"><img data-srcset="http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s180/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 180w, http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s220b/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 220w, http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s270b/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s615/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/digital-life">Digital Life</a></em><strong><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526">Robots are ready to take your job – and no-one's safe</a></strong><div class="comments-count" data-streamId="thewharf-13312526" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526">Young Enterprise report reveals that students believe that AI will be their biggest rival in their quest for a career</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463"><img data-srcset="http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s180/H84-17Hussain.jpg 180w, http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s220b/H84-17Hussain.jpg 220w, http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s270b/H84-17Hussain.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s615/H84-17Hussain.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463">Shoreditch mini-cab driver jailed for sexually assaulting sleeping women</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463">Jahir Hussain from Poplar is sentenced at Snaresbrook Crown Court after admitting charges of rape, sexual assault and battery after picking up lone female passengers in Old Street</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/telford-homes-launches-four-penthouses-13311203"><img data-srcset="http://i1.wharf.co.uk/incoming/article13311226.ece/ALTERNATES/s180/Telford-Homes-Statford-Central-Penthouse-Terrace.jpg 180w, http://i1.wharf.co.uk/incoming/article13311226.ece/ALTERNATES/s220b/Telford-Homes-Statford-Central-Penthouse-Terrace.jpg 220w, http://i1.wharf.co.uk/incoming/article13311226.ece/ALTERNATES/s270b/Telford-Homes-Statford-Central-Penthouse-Terrace.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article13311226.ece/ALTERNATES/s615/Telford-Homes-Statford-Central-Penthouse-Terrace.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/stratford">Stratford</a></em><strong><a href="http://www.wharf.co.uk/news/property/telford-homes-launches-four-penthouses-13311203">Telford Homes launches four penthouses at its Stratford Central development</a></strong><div class="comments-count" data-streamId="thewharf-13311203" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/property/telford-homes-launches-four-penthouses-13311203#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/telford-homes-launches-four-penthouses-13311203">The developer has placed the lavish apartments overlooking The Queen Elizabeth Park in east London on the market</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/tfl-names-developer-project-build-13309163"><img data-srcset="http://i1.wharf.co.uk/incoming/article13309242.ece/ALTERNATES/s180/LER_100717landmarkcourt_5016JPG.jpg 180w, http://i1.wharf.co.uk/incoming/article13309242.ece/ALTERNATES/s220b/LER_100717landmarkcourt_5016JPG.jpg 220w, http://i1.wharf.co.uk/incoming/article13309242.ece/ALTERNATES/s270b/LER_100717landmarkcourt_5016JPG.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article13309242.ece/ALTERNATES/s615/LER_100717landmarkcourt_5016JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/southwark">Southwark</a></em><strong><a href="http://www.wharf.co.uk/news/business/tfl-names-developer-project-build-13309163">TfL names developer for project to build 80 homes near London Bridge</a></strong><div class="comments-count" data-streamId="thewharf-13309163" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/business/tfl-names-developer-project-build-13309163#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/tfl-names-developer-project-build-13309163">Landmark Court in Southwark will be regenerated by consortium Triangle London Developments. Initial plans are for 80 homes and 130,000 sq ft of commercial space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/killers-bring-tour-o2-heres-13308864"><img data-srcset="http://i1.wharf.co.uk/incoming/article13308878.ece/ALTERNATES/s180/PAKR_WRF_130717thekillers414JPG.jpg 180w, http://i1.wharf.co.uk/incoming/article13308878.ece/ALTERNATES/s220b/PAKR_WRF_130717thekillers414JPG.jpg 220w, http://i1.wharf.co.uk/incoming/article13308878.ece/ALTERNATES/s270b/PAKR_WRF_130717thekillers414JPG.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article13308878.ece/ALTERNATES/s615/PAKR_WRF_130717thekillers414JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/killers-bring-tour-o2-heres-13308864">The Killers announce tour dates at The O2 - here's how to get tickets</a></strong><div class="comments-count" data-streamId="thewharf-13308864" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/killers-bring-tour-o2-heres-13308864#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/killers-bring-tour-o2-heres-13308864">Brandon Flowers and the band come to the north Greenwich arena after the release of their fifth album ‘Wonderful Wonderful’  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494"><img data-srcset="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s180/PAKR_WRF_130717firebankofamerica412JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s220b/PAKR_WRF_130717firebankofamerica412JPG.jpg 220w, http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s270b/PAKR_WRF_130717firebankofamerica412JPG.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s615/PAKR_WRF_130717firebankofamerica412JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Hundreds of people evacuate Bank Of America in Canary Wharf as firefighters investigate burning smell</a></strong><div class="comments-count" data-streamId="thewharf-13308494" data-mod="teaserCounter"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Fire engines line the streets outside the Canada Square building  </a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494"><img data-srcset="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s180/PAKR_WRF_130717firebankofamerica412JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s390/PAKR_WRF_130717firebankofamerica412JPG.jpg 390w, http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s458/PAKR_WRF_130717firebankofamerica412JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13308505.ece/ALTERNATES/s615/PAKR_WRF_130717firebankofamerica412JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Hundreds of people evacuate Bank Of America in Canary Wharf as firefighters investigate burning smell</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/hundreds-people-evacuate-bank-america-13308494">Fire engines line the streets outside the Canada Square building  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919"><img data-srcset="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s180/PAKR_WRF_130717thamesclippers415JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s390/PAKR_WRF_130717thamesclippers415JPG.jpg 390w, http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s458/PAKR_WRF_130717thamesclippers415JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13313950.ece/ALTERNATES/s615/PAKR_WRF_130717thamesclippers415JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Watch the building of the latest river boats for the MBNA Thames Clippers fleet</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/watch-building-latest-river-boats-13313919">Construction of Mercury Clipper and Jupiter Clipper celebrated with release of time-lapse footage from Isle Of Wight boat yard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064"><img data-srcset="http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s180/Topview-Totaljpeg.jpg 180w, http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s390/Topview-Totaljpeg.jpg 390w, http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s458/Topview-Totaljpeg.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10237558.ece/ALTERNATES/s615/Topview-Totaljpeg.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064">See how Canary Wharf and Isle of Dogs would look as Skyscraper City</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/see-how-canary-wharf-isle-10240064">32,000 news homes are likely to be packed on to the Isle of Dogs in the next 15 years, mostly in tall towers. The Isle of Dogs Forum has made an artistic interpretation of how that might look</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506"><img data-srcset="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s180/LER_070717abodegreenwich_5009JPG.jpg 180w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s390/LER_070717abodegreenwich_5009JPG.jpg 390w, http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s458/LER_070717abodegreenwich_5009JPG.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13316965.ece/ALTERNATES/s615/LER_070717abodegreenwich_5009JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Three penthouse apartments released to the market at Greenwich Peninsula</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/three-penthouse-apartments-released-market-13316506">Priced from £1.25million the properties are set on top of The Waterman building. Residents will be part of the new 15,720-home community being created by developer Knight Dragon</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/skyscrapers-approved-isle-dogs-meaning-8358028"><img data-srcset="http://i4.wharf.co.uk/incoming/article8357998.ece/ALTERNATES/s180/JS49642962.jpg 180w, http://i4.wharf.co.uk/incoming/article8357998.ece/ALTERNATES/s390/JS49642962.jpg 390w, http://i4.wharf.co.uk/incoming/article8357998.ece/ALTERNATES/s458/JS49642962.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article8357998.ece/ALTERNATES/s615/JS49642962.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/news/property/">Property</a></em><strong><a href="http://www.wharf.co.uk/news/property/skyscrapers-approved-isle-dogs-meaning-8358028">Skyscrapers approved for the Isle of Dogs meaning 1,644 more homes coming to South Quay</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/skyscrapers-approved-isle-dogs-meaning-8358028">Three of the tallest residential towers in the country, situated yards from each other in South Quay, were approved in a tense night at Tower Hamlets Council.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509"><img data-srcset="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s180/police-tape.jpg 180w, http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s390/police-tape.jpg 390w, http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s458/police-tape.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s615/police-tape.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canning-town">Canning Town</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509">Man murdered in Canning Town in London's third fatal stabbing in 24 hours</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/man-murdered-canning-town-londons-13245509">A murder investigation has been launched after Pietro Sanna, 23, was fatally attacked in his home in Ravenscroft Close</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708"><img data-srcset="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s180/LER_110717GoTstunt_5030JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s390/LER_110717GoTstunt_5030JPG.jpg 390w, http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s458/LER_110717GoTstunt_5030JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13314056.ece/ALTERNATES/s615/LER_110717GoTstunt_5030JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">Game Of Thrones characters spotted on Tower Bridge</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/game-thrones-characters-spotted-tower-13313708">The Night King and a troop of White Walkers marched through the streets of the capital ahead of the start of Season 7 on Monday, July 17</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/latest-set-48-homes-released-13299242"><img data-srcset="http://i4.wharf.co.uk/incoming/article13299253.ece/ALTERNATES/s180/LER_WRF_241116merchantswalk_2153JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13299253.ece/ALTERNATES/s390/LER_WRF_241116merchantswalk_2153JPG.jpg 390w, http://i4.wharf.co.uk/incoming/article13299253.ece/ALTERNATES/s458/LER_WRF_241116merchantswalk_2153JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13299253.ece/ALTERNATES/s615/LER_WRF_241116merchantswalk_2153JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bow">Bow</a></em><strong><a href="http://www.wharf.co.uk/news/property/latest-set-48-homes-released-13299242">Latest set of 48 homes released at Merchants Walk in Bow</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/latest-set-48-homes-released-13299242">Developer Peabody will launched the one, two and three bedroom apartments on Saturday, July 8-9</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/charlton-riverside-become-new-prestige-13246316"><img data-srcset="http://i3.wharf.co.uk/incoming/article13246249.ece/ALTERNATES/s180/CHAR_02JPG.jpg 180w, http://i3.wharf.co.uk/incoming/article13246249.ece/ALTERNATES/s390/CHAR_02JPG.jpg 390w, http://i3.wharf.co.uk/incoming/article13246249.ece/ALTERNATES/s458/CHAR_02JPG.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13246249.ece/ALTERNATES/s615/CHAR_02JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/river-thames">River Thames</a></em><strong><a href="http://www.wharf.co.uk/news/business/charlton-riverside-become-new-prestige-13246316">Charlton Riverside to become a new prestige urban quarter</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/charlton-riverside-become-new-prestige-13246316">Greenwich Council outlines plans to turn industrial area near Thames Barrier into a riverside community</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/beckton-acid-attack-hate-crime-13273562"><img data-srcset="http://i4.wharf.co.uk/incoming/article13273581.ece/ALTERNATES/s180/PAKR_WRF_060717becktonacidattack378JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13273581.ece/ALTERNATES/s390/PAKR_WRF_060717becktonacidattack378JPG.jpg 390w, http://i4.wharf.co.uk/incoming/article13273581.ece/ALTERNATES/s458/PAKR_WRF_060717becktonacidattack378JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13273581.ece/ALTERNATES/s615/PAKR_WRF_060717becktonacidattack378JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canning-town">Canning Town</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/beckton-acid-attack-hate-crime-13273562">Beckton acid attack is hate crime say police as they search for Canning Town man</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/beckton-acid-attack-hate-crime-13273562">Officers want to speak to John Tomlin in connection with the horrendous attack on Resham Khan and Jameel Muhktar in east London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/abp-royal-docks-represents-17bn-13253206"><img data-srcset="http://i2.wharf.co.uk/incoming/article13253025.ece/ALTERNATES/s180/0J2A5114JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article13253025.ece/ALTERNATES/s390/0J2A5114JPG.jpg 390w, http://i2.wharf.co.uk/incoming/article13253025.ece/ALTERNATES/s458/0J2A5114JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article13253025.ece/ALTERNATES/s615/0J2A5114JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/royal-docks">Royal Docks</a></em><strong><a href="http://www.wharf.co.uk/news/business/abp-royal-docks-represents-17bn-13253206">ABP in Royal Docks represents a £1.7bn 'vote of confidence' in Brexit Britain</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/abp-royal-docks-represents-17bn-13253206">Work officially begins on creation of a 'third financial district' in east London that will act as a bridge between Asia and Europe and create tens of thousands of jobs</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526"><img data-srcset="http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s180/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 180w, http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s390/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 390w, http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s458/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13312477.ece/ALTERNATES/s615/A-security-guard-walks-past-robots-at-2017-China-International-Robot-Show-in-Shanghai.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/digital-life">Digital Life</a></em><strong><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526">Robots are ready to take your job – and no-one's safe</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/robots-ready-take-your-job-13312526">Young Enterprise report reveals that students believe that AI will be their biggest rival in their quest for a career</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/tower-hamlets-police-chief-urges-13294552"><img data-srcset="http://i1.wharf.co.uk/incoming/article13294567.ece/ALTERNATES/s180/LER_190617suewilliams_4762JPG.jpg 180w, http://i1.wharf.co.uk/incoming/article13294567.ece/ALTERNATES/s390/LER_190617suewilliams_4762JPG.jpg 390w, http://i1.wharf.co.uk/incoming/article13294567.ece/ALTERNATES/s458/LER_190617suewilliams_4762JPG.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13294567.ece/ALTERNATES/s615/LER_190617suewilliams_4762JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/tower-hamlets-police-chief-urges-13294552">Tower Hamlets police chief urges calm after spate of acid attacks lead to protest in Stratford</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/tower-hamlets-police-chief-urges-13294552">Borough commander reveals there have been 11 acid attacks in the borough so far this year as fears grow across east London after police confirmed the case of Resham Kham and Jameel Muhktar was being treated as hate crime  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/private-jet-service-says-seats-13264306"><img data-srcset="http://i3.wharf.co.uk/incoming/article13264354.ece/ALTERNATES/s180/PAKR_WRF_060717jetclass382JPG.jpg 180w, http://i3.wharf.co.uk/incoming/article13264354.ece/ALTERNATES/s390/PAKR_WRF_060717jetclass382JPG.jpg 390w, http://i3.wharf.co.uk/incoming/article13264354.ece/ALTERNATES/s458/PAKR_WRF_060717jetclass382JPG.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13264354.ece/ALTERNATES/s615/PAKR_WRF_060717jetclass382JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london-city-airport">London City Airport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/private-jet-service-says-seats-13264306">Private jet service says seats on luxury planes will be same price as business class travel</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/private-jet-service-says-seats-13264306">Jet Class aeroplanes will offer flights to Zurich, Brussels and Nice from London City Airport</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/ikea-open-100-million-store-13287466"><img data-srcset="http://i4.wharf.co.uk/incoming/article13287497.ece/ALTERNATES/s180/PAKR_WRF_130717ikeagreenwichl396JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article13287497.ece/ALTERNATES/s390/PAKR_WRF_130717ikeagreenwichl396JPG.jpg 390w, http://i4.wharf.co.uk/incoming/article13287497.ece/ALTERNATES/s458/PAKR_WRF_130717ikeagreenwichl396JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article13287497.ece/ALTERNATES/s615/PAKR_WRF_130717ikeagreenwichl396JPG.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/ikea-open-100-million-store-13287466">Ikea to open £100 million store in Greenwich next year</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/ikea-open-100-million-store-13287466">The Swedish home furnishing company will build the 33,000 square metre development in the Millennium Way Retail Park on Bugsby’s Way  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/gallery/artists-impressions-abp-business-park-13253002"><img data-srcset="http://i3.wharf.co.uk/incoming/article13252958.ece/ALTERNATES/s180/RAD-Waterfront-Farrells.jpg 180w, http://i3.wharf.co.uk/incoming/article13252958.ece/ALTERNATES/s390/RAD-Waterfront-Farrells.jpg 390w, http://i3.wharf.co.uk/incoming/article13252958.ece/ALTERNATES/s458/RAD-Waterfront-Farrells.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article13252958.ece/ALTERNATES/s615/RAD-Waterfront-Farrells.jpg"></a><div class="gallery-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/news/business/">Business</a></em><strong><a href="http://www.wharf.co.uk/news/business/gallery/artists-impressions-abp-business-park-13253002">Artist's impressions of the ABP Business Park, Royal Albert Docks</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/gallery/artists-impressions-abp-business-park-13253002">Artist's impressions of the ABP Business Park, Royal Albert Docks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/how-hire-boris-bikes-using-9233011"><img data-srcset="http://i4.wharf.co.uk/incoming/article9232969.ece/ALTERNATES/s180/Santander-Cycles.jpg 180w, http://i4.wharf.co.uk/incoming/article9232969.ece/ALTERNATES/s390/Santander-Cycles.jpg 390w, http://i4.wharf.co.uk/incoming/article9232969.ece/ALTERNATES/s458/Santander-Cycles.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article9232969.ece/ALTERNATES/s615/Santander-Cycles.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/transport">Transport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/how-hire-boris-bikes-using-9233011">How to hire Boris Bikes using your phone – TfL launches cycle hire app</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/how-hire-boris-bikes-using-9233011">Save faffing about at docking stations by paying on your phone to get a bike release code via text</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/robbers-burn-two-mile-end-13284567"><img data-srcset="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s180/police-tape.jpg 180w, http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s390/police-tape.jpg 390w, http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s458/police-tape.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13245515.ece/ALTERNATES/s615/police-tape.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/robbers-burn-two-mile-end-13284567">Two injured in Mile End as spate of east London acid attacks continue</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/robbers-burn-two-mile-end-13284567">A man and a woman are assaulted in Burdett Road following attacks with corrosive substances in Tower Hamlets and Newham. The authorities say the incidents are not targeting specific ethnic or religious groups</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/man-charged-causing-grievous-bodily-13207929"><img data-srcset="http://i4.wharf.co.uk/incoming/article12217091.ece/ALTERNATES/s180/JS72339750-3.jpg 180w, http://i4.wharf.co.uk/incoming/article12217091.ece/ALTERNATES/s390/JS72339750-3.jpg 390w, http://i4.wharf.co.uk/incoming/article12217091.ece/ALTERNATES/s458/JS72339750-3.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12217091.ece/ALTERNATES/s615/JS72339750-3.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-charged-causing-grievous-bodily-13207929">Man charged with causing grievous bodily harm after serious assault on the Isle of Dogs</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/man-charged-causing-grievous-bodily-13207929">The victim was found in Manchester Road and remains in a critical condition in hospital after the Cubitt Town attack</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463"><img data-srcset="http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s180/H84-17Hussain.jpg 180w, http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s390/H84-17Hussain.jpg 390w, http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s458/H84-17Hussain.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article13311466.ece/ALTERNATES/s615/H84-17Hussain.jpg"></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463">Shoreditch mini-cab driver jailed for sexually assaulting sleeping women</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/shoreditch-mini-cab-driver-jailed-13311463">Jahir Hussain from Poplar is sentenced at Snaresbrook Crown Court after admitting charges of rape, sexual assault and battery after picking up lone female passengers in Old Street</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2017 MGN</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 3
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=4e54d2936fb575bd18e862152c6981e2"></script><script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=d8a6dbaee532cedfa9bbc597c67262b7"></script><script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=1499783400"></script>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=dbf90e89cdd4f91392a066ca34d81e64" defer></script>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=1499783400" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31190&pubId=43&cat=&meta=read-news&objId=13316506&type=article&title=Three+penthouse+apartments+released+to+the+market+at+Greenwich+Peninsula&url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fproperty%2fthree-penthouse-apartments-released-market-13316506&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31190&amp;pubId=43&amp;cat=&amp;meta=read-news&amp;objId=13316506&amp;type=article&amp;title=Three+penthouse+apartments+released+to+the+market+at+Greenwich+Peninsula&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fproperty%2fthree-penthouse-apartments-released-market-13316506" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
