<!DOCTYPE html>
<html>
<!-- service values: responsive -->
<head>
<title>Shoreditch development Long And Waterson set to launch - The Wharf</title><meta name="description" content="&#xa; Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street&#xa; "/><meta name="keywords" content="Shoreditch"/><meta name="news_keywords" content="Shoreditch"/><meta name="author" content="Alex McIntyre"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><link rel="canonical" href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"/><link rel="amphtml" href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Shoreditch development Long And Waterson set to launch"/><meta property="og:url" content="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"/><meta property="og:description" content="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street"/><meta property="og:image" content="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg"/><meta property="og:section" content="Property"/><meta property="article:tag" content="Shoreditch"/><meta property="article:author" content="http://www.wharf.co.uk/authors/alex-mcintyre/"/><meta property="article:published_time" content="2016-10-14T15:11:55Z"/><meta property="article:modified_time" content="2016-10-14T15:16:51Z"/><meta property="article:expiration_time" content="2016-11-13T15:16:51Z"/><meta property="article:section" content="Property"/><meta property="article:id" content="thewharf-12027330"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@the_wharf"/><meta name="twitter:creator" value="@Chewmakka"/><meta name="twitter:image" value="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s308/JS102138252.jpg"/>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<meta name="robots" content="noarchive">
<script>TMABTest = 'chameleon';</script>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpage&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;strnativekey&quot;:&quot;YYGpdKPHdbUouJkCknfVovRr&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[2,2]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-sharethrough-primary&quot;,&quot;type&quot;:&quot;sharethrough&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-sharethrough-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;strnativekey&quot;:&quot;fhfVeZntEM3AFfo2Pj8s9mpf&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;sizes&quot;:[[2,2]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-sharethrough-secondary&quot;,&quot;type&quot;:&quot;sharethrough&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-sharethrough-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;shoreditch&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12027330&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/news/property&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpage&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e h2&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpage&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.byline.bottom-sharebar&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;strnativekey&quot;:&quot;YYGpdKPHdbUouJkCknfVovRr&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[2,2]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-sharethrough-primary&quot;,&quot;type&quot;:&quot;sharethrough&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-sharethrough-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;strnativekey&quot;:&quot;fhfVeZntEM3AFfo2Pj8s9mpf&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;sizes&quot;:[[2,2]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-sharethrough-secondary&quot;,&quot;type&quot;:&quot;sharethrough&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-sharethrough-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}]}"/>
<meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;sharethrough&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;timestamp&quot;:1476464701611}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;pageName&quot;:&quot;thewharf:news:property:article:shoreditch-development-long-waterson-set:12027330&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;property&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Shoreditch&quot;,&quot;articleAuthor&quot;:&quot;Alex McIntyre&quot;,&quot;articleId&quot;:&quot;12027330&quot;,&quot;headline&quot;:&quot;thewharf_shoreditch-development-long-waterson-set&quot;,&quot;primaryTag&quot;:&quot;Shoreditch&quot;,&quot;publishDate&quot;:&quot;2016-10-14&quot;,&quot;firstPublishDate&quot;:&quot;2016-10-14|16:11&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12027330&quot;}}}"/>
<link rel="shortcut icon" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/scss/thewharf.css?v=1476356450"/>
<script>TMCONFIG = {"publication":"thewharf","frontendRoot":"http://s.wharf.co.uk","frontendVersion":"1476356450","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"VD2SZ-25W7H-W88AY-BUHYB-CQKV8"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="9d765f0719616c79224724336bf34c5c",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header"><div class="primary"><a id="logo" href="/">thewharf</a><a id="hamburger" href="#" class="icon">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a href="#" class="icon toggle">Expand</a></li></ul></section></nav><div id="signin" data-modules="signin" class="mod-signin"><span class="label">Sign in<span class="icon"></span></span><span class="logout-wrapper"><span class="name"></span><span class="logout"><p>Sign Out</p></span></span></div><div class="social-sites"><ul><li><a data-provider="facebook" href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a data-provider="twitter" href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></div></div><nav data-smooth-scroll="data-smooth-scroll" class="secondary"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav xmlns:vocabulary="http://rdf.data-vocabulary.org/#" class="breadcrumbs"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/property/" rel="vocabulary:url" property="vocabulary:title">Property</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/shoreditch" rel="vocabulary:url" property="vocabulary:title">Shoreditch</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"/><article class="mod-article article-main channel-news"><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div><h1 itemprop="headline name">Shoreditch development Long And Waterson set to launch</h1><h2 itemprop="description">Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street</h2><div class="byline"><div data-share-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" data-share-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330" data-context="share-bar-12027330" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12027330" data-stream-id="thewharf-12027330" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_facebook" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_twitter" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_googleplus" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_pinterest" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Alex McIntyre"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/alex-mcintyre/"/></div><div itemprop="datePublished" content="2016-10-14T15:11:55Z" class="article-information"><div class="author-information-container"><span class="author-label">By</span><a href="http://www.wharf.co.uk/authors/alex-mcintyre/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true" class="author">Alex McIntyre</a></div><ul class="time-info"><li><time datetime="2016-10-14T15:11:55Z" class="date-published"></time>16:11, 14 OCT 2016</li><li><span>Updated</span><time itemprop="dateModified" content="2016-10-14T15:16:51Z" datetime="2016-10-14T15:16:51Z" class="date-updated"></time>16:16, 14 OCT 2016</li></ul></div><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="in-article-image"><meta itemprop="url" content="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><div class="outer"><div data-inview="data-inview" class="mod-image"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" alt="" content="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height='409' data-width='615'/></div></div><figcaption><span itemprop="description" class="caption">Long And Waterson in Shoreditch</span></figcaption></figure><div class="byline side-sharebar"><div data-share-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" data-share-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330" data-context="share-bar-12027330" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12027330" data-stream-id="thewharf-12027330" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_facebook" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_twitter" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_googleplus" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_pinterest" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div itemprop="articleBody" class="article-body"><form data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}" class="skinny-signup skinny-signup-top mod-skinnySignup"><p class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></p><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>The Long And Waterson development in the heart of Shoreditch is set to launch in October, offering 119 lofts, apartments and penthouses.</p> <p> The <a href="http://longandwaterson.com/" rel="nofollow">scheme consists of units ranging between one and four bedrooms</a> created by developer IGI in conjunction with Knight Frank. </p> <p>These are housed in two refurbished workshop buildings originally constructed in 1958 and one additional building connected with a private garden and courtyard in the middle.</p> <p> <a href="http://www.knightfrank.co.uk/" rel="nofollow">Knight Frank</a> partner Raul Cimesa said: “Long And Waterson is a symbol of classic London, harnessing the value and quality of the traditional elements of historic local business, seamlessly transferring it into modern and standout architectural design. </p> <p>“Upon completion, the refurbished workshops will be transformed into 21st century residential living, complimented by a newly built block and interconnected by extensive residents’ gardens.</p> <p>“The focus throughout the design concept of the development was to ensure future residents engage in the scheme, by providing spaces to enjoy and share, thus inspiring the notion of community.</p> <p>“Residents using and sharing the spaces will re-establish that slightly lost friendly neighbourhood feel.”</p> <p>The development offers a 24-hour concierge in the lobby of Waterson Building, behind which there will be a library and lounge.</p> <p>On the lower ground floor there will be a gym, sauna, treatment rooms and a private cinema.</p> <p>Local transport connections include Hoxton, Old Street and Liverpool Street stations.</p> <p>Prices at Long And Waterson start at &pound;580,000. Contact Knight Frank on 020 7718 5202 for more information.</p> <p> <em> Follow The Wharf <a href="https://twitter.com/" title="The Wharf" rel="nofollow">on Twitter @the_wharf</a> </em> </p> <p> <em> Keep up to date with all our articles <a href="https://www.facebook.com/thewharfnewspaper/" title="Facebook" rel="nofollow">on Facebook</a> </em> </p></div><div class="byline bottom-sharebar"><div data-share-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" data-share-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330" data-context="share-bar-12027330" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12027330" data-stream-id="thewharf-12027330" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_facebook" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_twitter" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_googleplus" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Shoreditch development Long And Waterson set to launch" data-social-headline="Shoreditch development Long And Waterson set to launch" data-url="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#ICID=sharebar_pinterest" data-leadtext="Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street" data-action="undefined" data-content-image="http://i1.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s1200/JS102138252.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div id="comments-wrapper" data-stream-id="thewharf-12027330" data-article-id="12027330" data-category-id="News" data-publication-url="http://www.mirror.co.uk/" class="loading state-logout"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-12027330"></div><div class="comments-footer"><span id="btn-show-more-comments" class="hidden">Show more comments</span></div></div><div class="tag-list"><h3>More On</h3><ul><li><a href="http://www.wharf.co.uk/all-about/shoreditch">Shoreditch</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section class="mod-mostRead"><div class="pancake"><div class="mod-tabs"><ul class="tab-triggers" data-level="1"><li><a href="#tabs-news-most-read" class="news">news</a></li><li><a href="#tabs-all-most-read" class="all">all</a></li></ul><div class="tab-group"><ul class="tab-triggers" data-level="2"><li><a href="#tabs-news-most-read">Most Read</a></li><li><a href="#tabs-news-most-recent">Most Recent</a></li></ul><div id="tabs-news-most-read" class="tab-content most-read"><section data-group="mostRead"><div class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128"><img data-src="http://i3.wharf.co.uk/incoming/article11622308.ece/ALTERNATES/s615/JS95006821.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/isle-of-dogs" class="section-theme-highlight">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128">Mayor supports calls for Isle of Dogs investment</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128"></a></p></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469"></a></p></div></div></div></div></section></div><div id="tabs-news-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme-highlight">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"></a></p></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462"><img data-src="http://i2.wharf.co.uk/incoming/article12025512.ece/ALTERNATES/s615/Martin-Totty-Chief-Executive-Officer-1.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/renting" class="section-theme">Renting</a></em><strong><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462">Rate of UK rental growth slowing, says Homelet report</a></strong><p><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400"><img data-src="http://i4.wharf.co.uk/incoming/article12024436.ece/ALTERNATES/s615/J316-16Jesus.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/hackney" class="section-theme">Hackney</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400">Hackney con-artist who offered bogus rooms to prospective tenants convicted</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702"><img data-src="http://i2.wharf.co.uk/incoming/article11502947.ece/ALTERNATES/s615/171727_SouthernJPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/transport" class="section-theme">Transport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702">Mayor rides to the rescue of suburban commuters</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413"><img data-src="http://i3.wharf.co.uk/incoming/article12023393.ece/ALTERNATES/s615/Norton.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/limehouse" class="section-theme">Limehouse</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413">Graham Norton's debut novel snapped up for TV</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413"></a></p></div></div></div></div></section></div></div><div class="tab-group"><ul class="tab-triggers" data-level="2"><li><a href="#tabs-all-most-read">Most Read</a></li><li><a href="#tabs-all-most-recent">Most Recent</a></li></ul><div id="tabs-all-most-read" class="tab-content most-read"><section data-group="mostRead"><div class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/coppa-club-restaurant-open-near-11374697"><img data-src="http://i2.wharf.co.uk/incoming/article11374604.ece/ALTERNATES/s615/JS90574545.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/tower-hamlets" class="section-theme-highlight">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/coppa-club-restaurant-open-near-11374697">When will Coppa Club restaurant open near Tower Bridge?</a></strong><p><a href="http://www.wharf.co.uk/whats-on/food-drink-news/coppa-club-restaurant-open-near-11374697"></a></p></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128"><img data-src="http://i3.wharf.co.uk/incoming/article11622308.ece/ALTERNATES/s615/JS95006821.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs" class="section-theme">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128">Mayor supports calls for Isle of Dogs investment</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/mayor-supports-calls-isle-dogs-11986128"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027445"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027469"></a></p></div></div></div></div></section></div><div id="tabs-all-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme-highlight">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330">Shoreditch development Long And Waterson set to launch</a></strong><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"></a></p></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462"><img data-src="http://i2.wharf.co.uk/incoming/article12025512.ece/ALTERNATES/s615/Martin-Totty-Chief-Executive-Officer-1.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/renting" class="section-theme">Renting</a></em><strong><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462">Rate of UK rental growth slowing, says Homelet report</a></strong><p><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400"><img data-src="http://i4.wharf.co.uk/incoming/article12024436.ece/ALTERNATES/s615/J316-16Jesus.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/hackney" class="section-theme">Hackney</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400">Hackney con-artist who offered bogus rooms to prospective tenants convicted</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702"><img data-src="http://i2.wharf.co.uk/incoming/article11502947.ece/ALTERNATES/s615/171727_SouthernJPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/transport" class="section-theme">Transport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702">Mayor rides to the rescue of suburban commuters</a></strong><p><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702"></a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/children-need-tv-year-12023487"><img data-src="http://i3.wharf.co.uk/incoming/article12023460.ece/ALTERNATES/s615/Rochelle-Humes.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tv" class="section-theme">TV</a></em><strong><a href="http://www.wharf.co.uk/whats-on/whats-on-news/children-need-tv-year-12023487">When is Children In Need on TV this year?</a></strong><p><a href="http://www.wharf.co.uk/whats-on/whats-on-news/children-need-tv-year-12023487"></a></p></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<div class="top-stories mod-pancakes"><section><h3><a href="/" class="section-theme-indicator">Top Stories</a></h3><section data-group="topStories"><div class="pancake quartet"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400"><img data-src="http://i4.wharf.co.uk/incoming/article12024436.ece/ALTERNATES/s615/J316-16Jesus.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/hackney" class="section-theme">Hackney</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400">Hackney con-artist who offered bogus rooms to tenants convicted</a></strong><div data-streamId="thewharf-12024400" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/hackney-con-artist-who-offered-12024400">Catia Jesus receives a suspended sentence of nine months in prison after scamming people out of hundreds of pounds by taking deposits for rooms that didn’t exist</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330"><img data-src="http://i2.wharf.co.uk/incoming/article12027432.ece/ALTERNATES/s615/JS102138252.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/shoreditch" class="section-theme">Shoreditch</a></em><strong><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330">Shoreditch development Long And Waterson set to launch</a></strong><div data-streamId="thewharf-12027330" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/property/shoreditch-development-long-waterson-set-12027330">Knight Frank releases its scheme of 119 lofts, apartments and penthouses offering one to four bedrooms on the corner of Long Street and Waterson Street</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462"><img data-src="http://i2.wharf.co.uk/incoming/article12025512.ece/ALTERNATES/s615/Martin-Totty-Chief-Executive-Officer-1.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/renting" class="section-theme">Renting</a></em><strong><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462">Rate of UK rental growth slowing, says Homelet report</a></strong><div data-streamId="thewharf-12025462" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/property/rate-uk-rental-growth-slowing-12025462">The study by the insurance firm research subsidiary shows the average rent in new tenancy agreements dropping by nearly 1% in September compared to August</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702"><img data-src="http://i2.wharf.co.uk/incoming/article11502947.ece/ALTERNATES/s615/171727_SouthernJPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/transport" class="section-theme">Transport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702">Mayor rides to the rescue of suburban commuters</a></strong><div data-streamId="thewharf-12023702" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/mayor-rides-rescue-suburban-commuters-12023702">He's looking to bring Tube style frequency and simplicity by snaffling Home Counties rail franchises and giving them to TfL</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/excel-opens-europes-largest-escape-12021756"><img data-src="http://i1.wharf.co.uk/incoming/article12021829.ece/ALTERNATES/s615/JS101959200.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/excel" class="section-theme">Excel</a></em><strong><a href="http://www.wharf.co.uk/whats-on/whats-on-news/excel-opens-europes-largest-escape-12021756">Excel opens Europe’s largest escape venue</a></strong><div data-streamId="thewharf-12021756" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/whats-on/whats-on-news/excel-opens-europes-largest-escape-12021756#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/whats-on/whats-on-news/excel-opens-europes-largest-escape-12021756">The Docklands centre opens Locked In A Room that challenges teams to solve a series of tests and puzzles in order to escape one of their 13 themed rooms</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413"><img data-src="http://i3.wharf.co.uk/incoming/article12023393.ece/ALTERNATES/s615/Norton.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/limehouse" class="section-theme">Limehouse</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413">Graham Norton's debut novel snapped up for TV</a></strong><div data-streamId="thewharf-12023413" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/graham-nortons-debut-novel-snapped-12023413">The Limehouse celeb has only just launched his dark mystery – but a former EastEnders producer has already swooped in</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/police-investigate-creepy-clown-incidents-12013300"><img data-src="http://i3.wharf.co.uk/incoming/article12013324.ece/ALTERNATES/s615/14606342_208588652879951_5116481338955265955_n.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london" class="section-theme">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/police-investigate-creepy-clown-incidents-12013300">Police investigate creepy clown incidents in London</a></strong><div data-streamId="thewharf-12013300" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/police-investigate-creepy-clown-incidents-12013300#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/police-investigate-creepy-clown-incidents-12013300">The craze occurring across the UK in the run-up to Halloween results in incidents on the Isle Of Dogs and in Lewisham</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/well-good--road-bridges-12011632"><img data-src="http://i2.wharf.co.uk/incoming/article11976733.ece/ALTERNATES/s615/Gallions-Reach.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/river-crossings" class="section-theme">River crossings</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/well-good--road-bridges-12011632">All well and good – but where are the road bridges?</a></strong><div data-streamId="thewharf-12011632" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/well-good--road-bridges-12011632#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/well-good--road-bridges-12011632">Chairman of the East London Chamber of Commerce Janette Withey laments a missed opportunity after the Mayor of London revealed five new river crossings in east London</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/man-detained-outside-tower-hamlets-12008070"><img data-src="http://i2.wharf.co.uk/incoming/article12008127.ece/ALTERNATES/s615/Screen-Shot-2016-10-11-at-130835.png" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets" class="section-theme">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-detained-outside-tower-hamlets-12008070">Man detained outside Tower Hamlets youth centre accuses police of ‘brutality’</a></strong><div data-streamId="thewharf-12008070" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/man-detained-outside-tower-hamlets-12008070#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/man-detained-outside-tower-hamlets-12008070">The man claims the video posted on Instagram shows Met officers assaulting him outside the Arbour Youth Centre in Stepney Green</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/how-thames-clippers-riding-wave-12003657"><img data-src="http://i1.wharf.co.uk/incoming/article12003551.ece/ALTERNATES/s615/MBNA-Thames-Clippers.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/thames-clippers" class="section-theme">Thames Clippers</a></em><strong><a href="http://www.wharf.co.uk/news/business/how-thames-clippers-riding-wave-12003657">How Thames Clippers is riding the wave of passenger growth</a></strong><div data-streamId="thewharf-12003657" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/how-thames-clippers-riding-wave-12003657#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/business/how-thames-clippers-riding-wave-12003657">Fast ferry company orders two more vessels for service in 2017 – making a 30% increase in capacity in two years</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/mayor-wants-capitals-biggest-film-11991830"><img data-src="http://i3.wharf.co.uk/incoming/article11991778.ece/ALTERNATES/s615/Les-Miserables.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/creative-industries" class="section-theme">Creative Industries</a></em><strong><a href="http://www.wharf.co.uk/news/business/mayor-wants-capitals-biggest-film-11991830">Mayor wants capital's biggest film studio in the east</a></strong><div data-streamId="thewharf-11991830" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/mayor-wants-capitals-biggest-film-11991830#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/business/mayor-wants-capitals-biggest-film-11991830">Major boost for creative industries as 17-acre site in Dagenham could become the London's movie factory</a></p></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/university-east-london-holds-inauguration-11992662"><img data-src="http://i4.wharf.co.uk/incoming/article11992681.ece/ALTERNATES/s615/SadiqShabir.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/university-of-east-london" class="section-theme">University Of East London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/university-east-london-holds-inauguration-11992662">University Of East London greets new chancellor Shabir Randeree</a></strong><div data-streamId="thewharf-11992662" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/university-east-london-holds-inauguration-11992662#comments-section"><span class="count-number"></span></a></div><p><a href="http://www.wharf.co.uk/news/local-news/university-east-london-holds-inauguration-11992662">The successful entrepreneur and philanthropist is formally installed as the university’s third chancellor at an event in Stratford</a></p></div></div></div></section></section></div>
</main>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div data-modules="cookiepolicy" class="mod-cookiepolicy"><div class="inner"><p>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/" class="send-event">here</a>.</p><a href="#close-overlay" class="close icon send-event">Close cookie policy overlay</a></div></div>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1476356450" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1476356450" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
</body>
</html>
