<!DOCTYPE html>
<html>
<!--
page generated at: Tue Nov 22 19:22:17 GMT 2016
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<title>Estate agency Living In London launches online valuation tool - The Wharf</title><meta name="description" content="&#xa; The company aims to provide customers with the ability to have their property valued from the comfort of their own home&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Rotherhithe"/><meta name="news_keywords" content="Rotherhithe"/><meta name="author" content="Alex McIntyre"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><link rel="canonical" href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277"/><link rel="amphtml" href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Estate agency Living In London launches online valuation tool"/><meta property="og:url" content="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277"/><meta property="og:description" content="The company aims to provide customers with the ability to have their property valued from the comfort of their own home"/><meta property="og:image" content="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg"/><meta property="og:section" content="Property"/><meta property="article:tag" content="Rotherhithe"/><meta property="article:author" content="http://www.wharf.co.uk/authors/alex-mcintyre/"/><meta property="article:published_time" content="2016-11-22T17:53:04Z"/><meta property="article:modified_time" content="2016-11-22T17:53:04Z"/><meta property="article:expiration_time" content="2016-12-22T17:53:04Z"/><meta property="article:section" content="Property"/><meta property="article:id" content="thewharf-12215277"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@the_wharf"/><meta name="twitter:creator" value="@Chewmakka"/><meta name="twitter:image" value="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s308/JS102303289.jpg"/>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<script>TMABTest = 'chameleon';</script>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;rotherhithe&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12215277&quot;,&quot;configPageType&quot;:&quot;news&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/news/property&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e h2&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;footer&quot;,&quot;sizes&quot;:[[8,8]],&quot;hidden&quot;:true,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}]}"/>
<meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1479842537913,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;pageName&quot;:&quot;thewharf:news:property:article:estate-agency-living-london-launches:12215277&quot;,&quot;pageType&quot;:&quot;article:news:readmore&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;property&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Rotherhithe&quot;,&quot;articleAuthor&quot;:&quot;Alex McIntyre&quot;,&quot;articleId&quot;:&quot;12215277&quot;,&quot;headline&quot;:&quot;thewharf_estate-agency-living-london-launches&quot;,&quot;primaryTag&quot;:&quot;Rotherhithe&quot;,&quot;publishDate&quot;:&quot;2016-11-22&quot;,&quot;firstPublishDate&quot;:&quot;2016-11-22|17:53&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12215277&quot;}}}"/>
<link rel="shortcut icon" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/scss/thewharf.css?v=1479816363"/>
<script>TMCONFIG = {"publication":"thewharf","frontendRoot":"http://s.wharf.co.uk","frontendVersion":"1479816363","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="00e8e2025adec9e2482447453d4810ab",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header"><div class="primary"><a id="logo" href="/">thewharf</a><a id="hamburger" href="#" class="icon">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a href="#" class="icon toggle">Expand</a></li></ul></section></nav><div id="signin" data-modules="signin" class="mod-signin"><span class="label">Sign in<span class="icon"></span></span><span class="logout-wrapper"><span class="name"></span><span class="logout">Sign Out</span></span></div><div class="social-sites"><ul><li><a data-provider="facebook" href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a data-provider="twitter" href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></div></div><nav data-smooth-scroll="data-smooth-scroll" class="secondary"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav xmlns:vocabulary="http://rdf.data-vocabulary.org/#" class="breadcrumbs"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/property/" rel="vocabulary:url" property="vocabulary:title">Property</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/rotherhithe" rel="vocabulary:url" property="vocabulary:title">Rotherhithe</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277"/><article class="mod-article article-main channel-news"><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div><h1 itemprop="headline name">Estate agency Living In London launches online valuation tool</h1><h2 itemprop="description">The company aims to provide customers with the ability to have their property valued from the comfort of their own home</h2><div class="byline"><div data-share-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" data-share-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277" data-context="share-bar-12215277" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12215277" data-stream-id="thewharf-12215277" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_facebook" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_twitter" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_googleplus" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_pinterest" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Alex McIntyre"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/alex-mcintyre/"/></div><div itemprop="datePublished" content="2016-11-22T17:53:04Z" class="article-information"><div class="author-information-container"><span class="author-label">By</span><a href="http://www.wharf.co.uk/authors/alex-mcintyre/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true" class="author">Alex McIntyre</a></div><ul class="time-info"><li><time datetime="2016-11-22T17:53:04Z" class="date-published"></time>17:53, 22 NOV 2016</li><li><span>Updated</span><time itemprop="dateModified" content="2016-11-22T17:53:04Z" datetime="2016-11-22T17:53:04Z" class="date-updated"></time>17:53, 22 NOV 2016</li></ul></div><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="in-article-image lead-article-image"><meta itemprop="url" content="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s615/JS102303289.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s508/JS102303289.jpg 508w, http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s810/JS102303289.jpg 810w" src="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s615/JS102303289.jpg" alt="" content="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s615/JS102303289.jpg"/><figcaption><span itemprop="description" class="caption">Living in London recently launched an office in Marine Wharf</span></figcaption></figure><div class="byline side-sharebar"><div data-share-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" data-share-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277" data-context="share-bar-12215277" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12215277" data-stream-id="thewharf-12215277" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_facebook" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_twitter" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_googleplus" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Estate agency Living In London launches online valuation tool" data-social-headline="Estate agency Living In London launches online valuation tool" data-url="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277#ICID=sharebar_pinterest" data-leadtext="The company aims to provide customers with the ability to have their property valued from the comfort of their own home" data-action="undefined" data-content-image="http://i2.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s1200/JS102303289.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div itemprop="articleBody" class="article-body"><form data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}" class="skinny-signup skinny-signup-top mod-skinnySignup"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Living In London has launched an online tool that enables sellers or landlords to get their properties valued from home.</p> <p>Visitors <a href="http://www.living-london.net/" rel="nofollow">to the website can get a valuation of their property</a> by filling out a few details on an online form.</p> <p>Property specialists will then provide a market appraisal within 24 hours.</p> <p>Living In London director Ben Miller said: “Staying ahead of the curve is vital in business.</p> <aside class="read-more-links">
<h5>Read More</h5>
<ul>
<li><a href="http://www.wharf.co.uk/news/property/living-london-opens-office-marine-12028430">Living In London opens office in Marine Wharf</a></li>
</ul>
</aside> <p>“Traditional estate agents who don’t adapt to new technologies get left behind.</p> <p>“For a small agency, we pride ourselves in our marketing efforts and, with everything moving online, an online valuation tool was the logical next step for us.”</p> <p>The estate agency has offices in Canada Water and Marine Wharf and operates across Canada Water, Surrey Quays, Bermondsey and Rotherhithe.</p> <p> The valuation tool <a href="http://living-london.net/valuation" rel="nofollow">can be accessed here</a>.</p> <p><em>Follow The Wharf <a href="https://twitter.com/" title="The Wharf" rel="nofollow">on Twitter @the_wharf</a> </em></p> <p><em>Keep up to date with all our articles <a href="https://www.facebook.com/thewharfnewspaper/" title="Facebook" rel="nofollow">on Facebook</a> </em></p></div><div id="social-follow" class="mod-socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div data-href="https://www.facebook.com/thewharfnewspaper" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false" class="fb-like"></div></div><div class="twitter-share"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a href="https://twitter.com/intent/follow?screen_name=the_wharf" data-show-count="false"> Follow @the_wharf</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div id="comments-wrapper" data-stream-id="thewharf-12215277" data-article-id="12215277" data-category-id="News" data-publication-url="http://www.mirror.co.uk/" class="loading state-logout"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-12215277"></div><div class="comments-footer"><span id="btn-show-more-comments" class="hidden">Show more comments</span></div></div><div class="tag-list"><span>More On</span><ul><li><a href="http://www.wharf.co.uk/all-about/rotherhithe">Rotherhithe</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section class="mod-mostRead"><div class="pancake"><div class="mod-tabs"><ul class="tab-triggers" data-level="1"><li><a href="#tabs-news-most-read" data-value="channel-news" class="section-theme-gradient">news</a></li><li><a href="#tabs-all-most-read" data-value="channel-all" class="section-theme-gradient">all</a></li></ul><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-news-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-news-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="tabs-news-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040"><img data-src="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s615/CO751-16foran.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/crime" class="section-theme-highlight">Crime</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">Docklands and Bow fraudsters stole £2million in ‘sophisticated’ carbon credit scam</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">The east London gang members are convicted for their role in convincing more than 80 people to buy worthless carbon credits</a></div></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060"><img data-srcset="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s180/JS105236101.jpg 180w, http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s458/JS105236101.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s615/JS105236101.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/north-greenwich">north greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">Iverna Quay properties unveiled at Greenwich Millennium Village</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">More homes are unveiled at the Countryside and Taylor Wimpey joint project in North Greenwich</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591"><img data-srcset="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s180/JS104520213.jpg 180w, http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s458/JS104520213.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s615/JS104520213.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">Creative Virtual founder explains why online assistant technology is changing the way companies interact</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">CEO Chris Ezekiel, whose company won the Medium-to-large Business category at The Wharf Innovation In Business Awards 2016, believes firms should be available on platforms used by their customers</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991"><img data-srcset="http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s180/PERU_003JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s458/PERU_003JPG.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s615/PERU_003JPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/docklands">Docklands</a></em><strong><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991">Docklands wharf deal shows it's not all about riverside homes</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991">After £3m purchase, the Port of London Authority is putting Peruvian Wharf back to work, transporting building material</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/see-westfield-tycoons-yacht-sail-10581453"><img data-srcset="http://i2.wharf.co.uk/incoming/article10581455.ece/ALTERNATES/s180/ilona1JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article10581455.ece/ALTERNATES/s458/ilona1JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article10581455.ece/ALTERNATES/s615/ilona1JPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/south-quay">South Quay</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/see-westfield-tycoons-yacht-sail-10581453">See Westfield tycoon’s yacht sail into Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/see-westfield-tycoons-yacht-sail-10581453">Ilona, belonging to billionaire businessman Frank Lowy, comes complete with a helipad, cinema, gym and massage rooms</a></div></div></div></div></div></section></div><div id="tabs-news-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277"><img data-src="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s615/JS102303289.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/rotherhithe" class="section-theme-highlight">Rotherhithe</a></em><strong><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277">Estate agency Living In London launches online valuation tool</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277">The company aims to provide customers with the ability to have their property valued from the comfort of their own home</a></div></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195"><img data-srcset="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s180/JS99559731.jpg 180w, http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s458/JS99559731.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s615/JS99559731.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Builders say radical solutions are needed if Government is to hit its housing target</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Figures show UK isn’t building enough to finish a million dwellings by 2020 despite ‘positive progress’ shown. FMB criticises reliance on unsustainable conversions to deliver places to live</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040"><img data-srcset="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s180/CO751-16foran.jpg 180w, http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s458/CO751-16foran.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s615/CO751-16foran.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">Docklands and Bow fraudsters stole £2million in ‘sophisticated’ carbon credit scam</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">The east London gang members are convicted for their role in convincing more than 80 people to buy worthless carbon credits</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250"><img data-srcset="http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s180/Wi-Fi-on-trains.jpg 180w, http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s458/Wi-Fi-on-trains.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s615/Wi-Fi-on-trains.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tech">Tech</a></em><strong><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250">Free Wi-Fi on trains still on the slow track</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250">Digital minister concedes that low speed threshold means commuters will be limited in what they can do</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591"><img data-srcset="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s180/JS104520213.jpg 180w, http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s458/JS104520213.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s615/JS104520213.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">Creative Virtual founder explains why online assistant technology is changing the way companies interact</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">CEO Chris Ezekiel, whose company won the Medium-to-large Business category at The Wharf Innovation In Business Awards 2016, believes firms should be available on platforms used by their customers</a></div></div></div></div></div></section></div></div><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-all-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-all-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="tabs-all-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664"><img data-src="http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s615/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/the-o2" class="section-theme-highlight">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Rod Stewart reschedules gig at The O2</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Singer unable to perform in North Greenwich on Tuesday, November 22 due a to a throat infection. He is expected to return to the stage on Friday, November 25</a></div></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040"><img data-srcset="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s180/CO751-16foran.jpg 180w, http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s458/CO751-16foran.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s615/CO751-16foran.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">Docklands and Bow fraudsters stole £2million in ‘sophisticated’ carbon credit scam</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">The east London gang members are convicted for their role in convincing more than 80 people to buy worthless carbon credits</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538"><img data-srcset="http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s180/Bilic.jpg 180w, http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s458/Bilic.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s615/Bilic.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538">West Ham 'look for Slaven successor' – report</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538">Perfect storm of woes past and challenges ahead mean that co-chairmen 'are scouting alternatives to the current manager'</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244"><img data-srcset="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s180/coffee.jpg 180w, http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s458/coffee.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s615/coffee.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">33 places to eat and drink around Canary Wharf that match your mood</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">Whether you're looking for a quick bite to eat, a drink after work or somewhere for a business breakfast we've got it covered</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060"><img data-srcset="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s180/JS105236101.jpg 180w, http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s458/JS105236101.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s615/JS105236101.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/north-greenwich">north greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">Iverna Quay properties unveiled at Greenwich Millennium Village</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">More homes are unveiled at the Countryside and Taylor Wimpey joint project in North Greenwich</a></div></div></div></div></div></section></div><div id="tabs-all-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277"><img data-src="http://i3.wharf.co.uk/incoming/article12215289.ece/ALTERNATES/s615/JS102303289.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/rotherhithe" class="section-theme-highlight">Rotherhithe</a></em><strong><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277">Estate agency Living In London launches online valuation tool</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/estate-agency-living-london-launches-12215277">The company aims to provide customers with the ability to have their property valued from the comfort of their own home</a></div></div></div><div class="pancake"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195"><img data-srcset="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s180/JS99559731.jpg 180w, http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s458/JS99559731.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s615/JS99559731.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Builders say radical solutions are needed if Government is to hit its housing target</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Figures show UK isn’t building enough to finish a million dwellings by 2020 despite ‘positive progress’ shown. FMB criticises reliance on unsustainable conversions to deliver places to live</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/5-new-places-eat-drink-12212982"><img data-srcset="http://i2.wharf.co.uk/incoming/article12213096.ece/ALTERNATES/s180/christmas-wrap-cutout-e1479811950742.jpg 180w, http://i2.wharf.co.uk/incoming/article12213096.ece/ALTERNATES/s458/christmas-wrap-cutout-e1479811950742.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12213096.ece/ALTERNATES/s615/christmas-wrap-cutout-e1479811950742.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/east-london">East London</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/5-new-places-eat-drink-12212982">5 new places to eat and drink in Canary Wharf and east London</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/5-new-places-eat-drink-12212982">Whether it’s fresh festive tastes from Gizzi Erskine at Leon, harking back to Racine or anticipation of The Pagination, The Holy Birds or Temple And Sons, we’ve got it all</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040"><img data-srcset="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s180/CO751-16foran.jpg 180w, http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s458/CO751-16foran.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s615/CO751-16foran.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">Docklands and Bow fraudsters stole £2million in ‘sophisticated’ carbon credit scam</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">The east London gang members are convicted for their role in convincing more than 80 people to buy worthless carbon credits</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s180/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg 180w, http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s458/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s615/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Rod Stewart reschedules gig at The O2</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Singer unable to perform in North Greenwich on Tuesday, November 22 due a to a throat infection. He is expected to return to the stage on Friday, November 25</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories"><div class="headline"><a href="/" class="section-theme-indicator">Top Stories</a></div><section data-group="topStories"><div data-group="topStories" class="pancake quartet"><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040"><img data-srcset="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s180/CO751-16foran.jpg 180w, http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s220b/CO751-16foran.jpg 220w, http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s270b/CO751-16foran.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12212096.ece/ALTERNATES/s615/CO751-16foran.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">Docklands and Bow fraudsters stole £2million in ‘sophisticated’ carbon credit scam</a></strong><div data-streamId="thewharf-12212040" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/docklands-bow-fraudsters-stole-2million-12212040">The east London gang members are convicted for their role in convincing more than 80 people to buy worthless carbon credits</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s180/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg 180w, http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s220b/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg 220w, http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s270b/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12211700.ece/ALTERNATES/s615/Rod-Stewart-Doug-Sonders4-2-06b4174198.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Rod Stewart reschedules gig at The O2</a></strong><div data-streamId="thewharf-12211664" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/rod-stewart-reschedules-gig-o2-12211664">Singer unable to perform in North Greenwich on Tuesday, November 22 due a to a throat infection. He is expected to return to the stage on Friday, November 25</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195"><img data-srcset="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s180/JS99559731.jpg 180w, http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s220b/JS99559731.jpg 220w, http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s270b/JS99559731.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article11936356.ece/ALTERNATES/s615/JS99559731.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Builders say radical solutions are needed if Government is to hit its housing target</a></strong><div data-streamId="thewharf-12215195" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/builders-say-radical-solutions-needed-12215195">Figures show UK isn’t building enough to finish a million dwellings by 2020 despite ‘positive progress’ shown. FMB criticises reliance on unsustainable conversions to deliver places to live</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250"><img data-srcset="http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s180/Wi-Fi-on-trains.jpg 180w, http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s220b/Wi-Fi-on-trains.jpg 220w, http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s270b/Wi-Fi-on-trains.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12211167.ece/ALTERNATES/s615/Wi-Fi-on-trains.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tech">Tech</a></em><strong><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250">Free Wi-Fi on trains still on the slow track</a></strong><div data-streamId="thewharf-12211250" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/free-wi-fi-trains-still-12211250">Digital minister concedes that low speed threshold means commuters will be limited in what they can do</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538"><img data-srcset="http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s180/Bilic.jpg 180w, http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s220b/Bilic.jpg 220w, http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s270b/Bilic.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12205447.ece/ALTERNATES/s615/Bilic.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538">West Ham 'look for Slaven successor' – report</a></strong><div data-streamId="thewharf-12211538" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/west-ham-look-slaven-successor-12211538">Perfect storm of woes past and challenges ahead mean that co-chairmen 'are scouting alternatives to the current manager'</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591"><img data-srcset="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s180/JS104520213.jpg 180w, http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s220b/JS104520213.jpg 220w, http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s270b/JS104520213.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12209635.ece/ALTERNATES/s615/JS104520213.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">Creative Virtual founder explains why online assistant technology is changing the way companies interact </a></strong><div data-streamId="thewharf-12209591" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/creative-virtual-founder-explains-online-12209591">CEO Chris Ezekiel, whose company won the Medium-to-large Business category at The Wharf Innovation In Business Awards 2016, believes firms should be available on platforms used by their customers</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991"><img data-srcset="http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s180/PERU_003JPG.jpg 180w, http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s220b/PERU_003JPG.jpg 220w, http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s270b/PERU_003JPG.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12205887.ece/ALTERNATES/s615/PERU_003JPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/docklands">Docklands</a></em><strong><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991">Docklands wharf deal shows it's not all about riverside homes</a></strong><div data-streamId="thewharf-12205991" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/docklands-wharf-shows-its-not-12205991">After £3m purchase, the Port of London Authority is putting Peruvian Wharf back to work, transporting building material</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/greenpeace-brought-tuna-protest-up-12206888"><img data-srcset="http://i2.wharf.co.uk/incoming/article12206831.ece/ALTERNATES/s180/TUNA_003JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article12206831.ece/ALTERNATES/s220b/TUNA_003JPG.jpg 220w, http://i2.wharf.co.uk/incoming/article12206831.ece/ALTERNATES/s270b/TUNA_003JPG.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12206831.ece/ALTERNATES/s615/TUNA_003JPG.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/environment">Environment</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/greenpeace-brought-tuna-protest-up-12206888">Why Greenpeace has brought tuna protest up the Thames</a></strong><div data-streamId="thewharf-12206888" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/greenpeace-brought-tuna-protest-up-12206888#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/greenpeace-brought-tuna-protest-up-12206888">After exploring fishing methods in the Indian Ocean, the crew of the Esperanza feel compelled to bring a message to the heart of London</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/family-kids-news/how-greenwich-theatres-panto-provides-12209502"><img data-srcset="http://i4.wharf.co.uk/incoming/article12209518.ece/ALTERNATES/s180/Andrew-Pollard-as-Long-Joan-Silver-in-Peter-Pan-A-New-Adventure-photographer-credit-Robert-Day.jpg 180w, http://i4.wharf.co.uk/incoming/article12209518.ece/ALTERNATES/s220b/Andrew-Pollard-as-Long-Joan-Silver-in-Peter-Pan-A-New-Adventure-photographer-credit-Robert-Day.jpg 220w, http://i4.wharf.co.uk/incoming/article12209518.ece/ALTERNATES/s270b/Andrew-Pollard-as-Long-Joan-Silver-in-Peter-Pan-A-New-Adventure-photographer-credit-Robert-Day.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12209518.ece/ALTERNATES/s615/Andrew-Pollard-as-Long-Joan-Silver-in-Peter-Pan-A-New-Adventure-photographer-credit-Robert-Day.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/whats-on/family-kids-news/how-greenwich-theatres-panto-provides-12209502">How Greenwich Theatre's panto provides a twist on classic Peter Pan</a></strong><div data-streamId="thewharf-12209502" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/whats-on/family-kids-news/how-greenwich-theatres-panto-provides-12209502#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/family-kids-news/how-greenwich-theatres-panto-provides-12209502">Writer, director and Dame Andrew Pollard re-imagines the children’s tale and adds a twist to the beloved characters</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/bruno-mars-bring-24k-magic-12208458"><img data-srcset="http://i2.wharf.co.uk/incoming/article12208444.ece/ALTERNATES/s180/JS104319303.jpg 180w, http://i2.wharf.co.uk/incoming/article12208444.ece/ALTERNATES/s220b/JS104319303.jpg 220w, http://i2.wharf.co.uk/incoming/article12208444.ece/ALTERNATES/s270b/JS104319303.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12208444.ece/ALTERNATES/s615/JS104319303.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-o2">The O2</a></em><strong><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/bruno-mars-bring-24k-magic-12208458">Bruno Mars to bring 24K Magic World Tour to The O2</a></strong><div data-streamId="thewharf-12208458" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/bruno-mars-bring-24k-magic-12208458#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/bruno-mars-bring-24k-magic-12208458">Tickets for the star’s tour across the UK go on sale with the Uptown Funk singer set to play four dates at the arena in North Greenwich</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060"><img data-srcset="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s180/JS105236101.jpg 180w, http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s220b/JS105236101.jpg 220w, http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s270b/JS105236101.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12207027.ece/ALTERNATES/s615/JS105236101.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/north-greenwich">north greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">Iverna Quay properties unveiled at Greenwich Millennium Village</a></strong><div data-streamId="thewharf-12207060" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/iverna-quay-properties-unveiled-greenwich-12207060">More homes are unveiled at the Countryside and Taylor Wimpey joint project in North Greenwich</a></div></div></div><div class="teaser"><figure data-inview="data-inview" class="mod-image"><div class="image-outer"><a href="http://www.wharf.co.uk/news/local-news/performer-never-chance-tell-parents-12205585"><img data-srcset="http://i1.wharf.co.uk/incoming/article12205533.ece/ALTERNATES/s180/reyes.jpg 180w, http://i1.wharf.co.uk/incoming/article12205533.ece/ALTERNATES/s220b/reyes.jpg 220w, http://i1.wharf.co.uk/incoming/article12205533.ece/ALTERNATES/s270b/reyes.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12205533.ece/ALTERNATES/s615/reyes.jpg" data-height="409" data-width="615"/></a></div></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/limehouse">Limehouse</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/performer-never-chance-tell-parents-12205585">Performer never had chance to tell parents about her big break</a></strong><div data-streamId="thewharf-12205585" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/performer-never-chance-tell-parents-12205585#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/performer-never-chance-tell-parents-12205585">Popular actress killed in Limehouse in road crash as she rehearsed for her hit comedy</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div data-modules="cookiepolicy" class="mod-cookiepolicy"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/" class="send-event">here</a>.</span><a href="#close-overlay" class="close icon send-event">Close cookie policy overlay</a></div></div>
<div id="bottom-article-prompt" class="not-visible"></div>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1479816363" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1479816363" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31190&pubId=43&cat=&meta=read-news&objId=12215277&type=article&title=Estate+agency+Living+In+London+launches+online+valuation+tool&url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fproperty%2festate-agency-living-london-launches-12215277&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31190&amp;pubId=43&amp;cat=&amp;meta=read-news&amp;objId=12215277&amp;type=article&amp;title=Estate+agency+Living+In+London+launches+online+valuation+tool&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fproperty%2festate-agency-living-london-launches-12215277" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
