<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 7 ]> <html lang="en" class="no-js ie7" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 8 ]> <html lang="en" class="no-js ie8" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if IE 9 ]> <html lang="en" class="no-js ie9" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html xml:lang="en" lang="en" class="no-js" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<!--
page generated at: Wed Sep 21 13:48:21 BST 2016
page generated by escenic.server/hostname: reg-pres3.tm-aws.com/reg-pres3.tm-aws.com -->
<!--
article config section used (for article sections): config.article.type.news
-->
<!-- service values: -->
<head>
<!-- HTML5 Character Encoding -->
<meta charset="utf-8">
<!-- RSS -->
<link rel="alternate" type="application/rss+xml" title="Default home feed" href="rss.xml"/>
<!-- CSS includes moved to respective minifier widgets in the config -->
<link rel="pingback" href="http://www.wharf.co.uk/xmlrpc"/>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://s.wharf.co.uk/resources/js/lib/html5.js"></script>
<![endif]-->
<!-- area sitewide-meta: items from config section -->
<!-- start of widget id: 8248083, name: code, view: html -->
<link
href="http://fonts.googleapis.com/css?family=Signika:400,600|Francois+One|PT+Sans+Narrow:400,700|PT+Sans:400,700,400italic"
rel="stylesheet" type="text/css">
<!-- end of widget id: 8248083, name: code, view: html -->
<!-- start of widget id: 8661090, name: frontendAsset, view: css -->
<link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/build/skins/thewharf/css/desktop.css?v=1474379362" />
<!-- end of widget id: 8661090, name: frontendAsset, view: css -->
<!-- start of widget id: 8661068, name: frontendAsset, view: js -->
<script src="http://s.wharf.co.uk/build/js/desktop.js?v=1474379362" type="text/javascript" ></script>
<!-- end of widget id: 8661068, name: frontendAsset, view: js -->
<!-- start of widget id: 8249222, name: code, view: html -->
<link rel="dns-prefetch" href="//s.wharf.co.uk">
<link rel="dns-prefetch" href="//i1.wharf.co.uk">
<link rel="dns-prefetch" href="//i2.wharf.co.uk">
<link rel="dns-prefetch" href="//i3.wharf.co.uk">
<link rel="dns-prefetch" href="//i4.wharf.co.uk">
<link rel="dns-prefetch" href="//community.wharf.co.uk">
<link rel="dns-prefetch" href="//images.wharf.co.uk">
<link rel="dns-prefetch" href="//videos.wharf.co.uk">
<!-- end of widget id: 8249222, name: code, view: html -->
<!-- start of widget id: 8248270, name: seo, view: custom -->
<meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk" />
<!-- end of widget id: 8248270, name: seo, view: custom -->
<!-- start of widget id: 8248289, name: seo, view: articleMeta -->
<meta name="news_keywords" content="Canary Wharf,West India Quay,London" />
<meta name="article:id" content="thewharf-11917358" />
<title>Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember - The Wharf</title>
<meta name="description" content="&#xa; The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends&#xa; " />
<meta name="robots" content="noarchive"/>
<script type="application/ld+json">
{
"@context": "http://schema.org/",
"@type": "NewsArticle",
"url": "http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358",
"creator": "",
"headline": "Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember - The Wharf",
"articleSection": "Local News",
"dateCreated": "2016-09-21T13:04:11+01:00",
"datePublished": "2016-09-21T13:04:11+01:00",
"keywords": ["Canary Wharf","West India Quay","London"],
"image": {
"@type": "ImageObject",
"width": "1200",
"height": "630",
"url": "http://i1.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s1200/14370078_1110156352364827_5581096779101524705_n1-2.jpg"
}
}
</script>
<!-- end of widget id: 8248289, name: seo, view: articleMeta -->
<!-- start of widget id: 8248701, name: twitter, view: twitterSummaryCard -->
<meta name="twitter:card" value="summary_large_image"/>
<meta name="twitter:site" value="@the_wharf"/>
<meta name="twitter:creator" value="@the_wharf"/>
<!-- end of widget id: 8248701, name: twitter, view: twitterSummaryCard -->
<!-- start of widget id: 8248700, name: openGraph, view: facebook -->
<meta property="fb:page_id" content="369041236456978" />	<meta property="fb:app_id" content="666082953405957" />
<meta property="og:site_name" content="thewharf"/>
<meta property="og:language" content="en"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Magical Taxi Tour takes kids on dream journey from Canary Wharf to Disneyland"/>
<meta property="og:url" content="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358"/>
<meta property="og:tags" content="Canary Wharf, West India Quay, London"/>
<meta property="article:tag" content="Canary Wharf"/>
<meta property="article:tag" content="West India Quay"/>
<meta property="article:tag" content="London"/>
<meta property="og:description" content="
The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends
"/>
<meta property="og:section" content="Local News"/>
<meta property="og:image" content="http://i1.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s1200/14370078_1110156352364827_5581096779101524705_n1-2.jpg"/>
<meta property="article:published_time" content="2016-09-21T13:04:11+01:00"/>
<meta property="article:modified_time" content="2016-09-21T13:18:05+01:00"/>
<meta property="article:expiration_time" content="2016-10-21T13:18:05+01:00"/>
<meta property="article:section" content="Local News"/>
<!-- end of widget id: 8248700, name: openGraph, view: facebook -->
<!-- start of widget id: 8247979, name: webAnalytics, view: googleAnalytics -->
<script type="text/javascript">
// <![CDATA[
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-42171971-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
// ]]>
</script>
<!-- end of widget id: 8247979, name: webAnalytics, view: googleAnalytics -->
<!-- start of widget id: 8248808, name: code, view: html -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- end of widget id: 8248808, name: code, view: html -->
<!-- start of widget id: 8247978, name: style, view: default -->
<!-- end of widget id: 8247978, name: style, view: default -->
<!-- start of widget id: 9523942, name: code, view: html -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=123792601022133";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- end of widget id: 9523942, name: code, view: html -->
<!-- start of widget id: 8248290, name: code, view: html -->
<link rel="apple-touch-icon" href="http://s.wharf.co.uk/skins/thewharf/css/images/apple-touch-icon.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://s.wharf.co.uk/skins/thewharf/css/images/apple-touch-icon-57x57-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://s.wharf.co.uk/skins/thewharf/css/images/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://s.wharf.co.uk/skins/thewharf/css/images/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://s.wharf.co.uk/skins/thewharf/css/images/apple-touch-icon.png" />
<link rel="icon" href="http://s.wharf.co.uk/skins/thewharf/gfx/favicon.ico">
<!-- end of widget id: 8248290, name: code, view: html -->
<!-- start of widget id: 8250972, name: code, view: dartCss -->
<style type="text/css">
.container {
margin-top: 100px;
}
</style>
<!-- end of widget id: 8250972, name: code, view: dartCss -->
<!-- start of widget id: 8248118, name: code, view: html -->
<script src="https://apis.google.com/js/platform.js" async defer></script>
<!-- end of widget id: 8248118, name: code, view: html -->
<!-- start of widget id: 8248395, name: javascriptConfig, view: default -->
<script>
(function () {
var rootPath = tm.stripTrailingSlashes("http:\/\/s.wharf.co.uk\/resources\/");
tm.config.set("resources.rootPath", rootPath);
tm.config.set("frontend.rootPath", rootPath + "/..");
tm.config.set("resources.js.rootPath", rootPath + "/js");
tm.config.set("resources.skin.name", "thewharf");
tm.config.set("resources.skin.url", tm.stripTrailingSlashes("http:\/\/s.wharf.co.uk\/skins\/thewharf\/"));
tm.config.set("resources.skin.sharedUrl", tm.stripTrailingSlashes("http:\/\/s.wharf.co.uk\/build\/skins\/shared\/"));
tm.config.set("resources.handlebars.rootPath", rootPath + "/../template/handlebars/widgets");
tm.config.set("resources.js.version", "1474379362");
tm.config.set("site.isDesktop", "true" === "true");
tm.config.set("pluck.theme", "mirror");
tm.config.set("facebook.appid", "1602899289925224");
tm.config.set("jotform.apikey", "");
tm.config.set("jotform.url", "https:\/\/ir9lg0epbj.execute-api.eu-west-1.amazonaws.com\/prod\/");
tm.config.set("gigya.apikey", "3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37");
tm.config.set("gigya.uniquifier.url", "http:\/\/gigya-client.tm-awx.com\/api\/nicknameUniqueness");
tm.config.set("piano.enabled", "false");
tm.config.set("piano.appId", "");
tm.config.set("piano.productionEnv", "true");
tm.config.set("lotame.id", "3973");
tm.config.set("isNationalPublication", "" === "true" );
tm.config.set("responsiveRequest", "" === "true" );
tm.config.set("commercial.integrations.taboola.enabled", tm.implicitlyType("true"));
tm.config.set("chronos.live-centre.url", tm.implicitlyType("http://livecentreps-prod.eu-west-1.elasticbeanstalk.com"));
tm.config.set("communicatorEndpoint", tm.implicitlyType("https://comm-proxy.tm-awx.com/api/"));
tm.config.set("pageInfo.articleType", tm.implicitlyType("news"));
tm.config.set("pageInfo.displayInlineAds", tm.implicitlyType("true"));
tm.events.fire('tm.config.load');
}());
</script>
<!-- end of widget id: 8248395, name: javascriptConfig, view: default -->
<!-- start of widget id: 9888259, name: code, view: html -->
<script>
(function(){
if(window.BOOMR && window.BOOMR.version){return;}
var dom,doc,where,iframe = document.createElement('iframe');
iframe.src = "javascript:false";
iframe.title = ""; iframe.role="presentation";
(iframe.frameElement || iframe).style.cssText = "width:0;height:0;border:0;display:none;";
where = document.getElementsByTagName('script')[0];
where.parentNode.insertBefore(iframe, where);
try {
doc = iframe.contentWindow.document;
} catch(e) {
dom = document.domain;
iframe.src="javascript:var d=document.open();d.domain='"+dom+"';void(0);";
doc = iframe.contentWindow.document;
}
doc.open()._l = function() {
var js = this.createElement("script");
if(dom) this.domain = dom;
js.id = "boomr-if-as";
js.src = '//c.go-mpulse.net/boomerang/' +
'237JU-EXPUK-AZDLC-QGDW9-WGNDD';
BOOMR_lstart=new Date().getTime();
this.body.appendChild(js);
};
doc.write('<body onload="document._l();">');
doc.close();
})();
</script>
<!-- end of widget id: 9888259, name: code, view: html -->
<!-- area meta: items from config.article section -->
<!-- start of widget id: 9745689, name: code, view: html -->
<script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script>
<!-- end of widget id: 9745689, name: code, view: html -->
<!-- start of widget id: 8248965, name: storyContent, view: article -->
<link rel="canonical" href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358"/>
<!-- end of widget id: 8248965, name: storyContent, view: article -->
<!-- start of widget id: 8249470, name: style, view: default -->
<!-- end of widget id: 8249470, name: style, view: default -->
<!-- area ad-header: items from config.article section -->
<!-- start of widget id: 8247924, name: code, view: html -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<!-- end of widget id: 8247924, name: code, view: html -->
<!-- start of widget id: 8247907, name: ad, view: googlePubHeader -->
<!-- GPT ad load - call DOM widget -->
<meta id="gpt-config"
data-placementIdList=""
data-widget="tm.ad.gpt-header"
data-type="first-look"
data-templ="article"
data-story-meta="canary-wharf,west-india-quay,london"
data-adunit-url="/5293/wharf.co.uk/news/local-news"
data-token=""
data-oid="11917358"
data-gschannel="national"
data-platform="desktop"
data-syncRendering="false"
data-enableRubicon=""
data-rubiconData = ""
data-json-slots="[{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;&quot;,&quot;o-pos&quot;:&quot;&quot;,&quot;index&quot;:&quot;&quot;},&quot;useOOP&quot;:true,&quot;size&quot;:&quot;&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-oop&quot;,&quot;sizeArray&quot;:[],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[120,600],[160,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-right-sky&quot;,&quot;sizeArray&quot;:[[120,600],[160,600]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;3&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-single-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;middle&quot;,&quot;o-pos&quot;:&quot;middle&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[300,250]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-mpu&quot;,&quot;sizeArray&quot;:[[300,250]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[300,250],[300,600]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-mpu&quot;,&quot;sizeArray&quot;:[[300,250],[300,600]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;bottom&quot;,&quot;o-pos&quot;:&quot;bottom&quot;,&quot;index&quot;:&quot;2&quot;},&quot;size&quot;:&quot;[728,90]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-bottom-lb&quot;,&quot;sizeArray&quot;:[[728,90]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[948,42]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;sizeArray&quot;:[[948,42]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[[970,250],[728,90]]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-top-lb&quot;,&quot;sizeArray&quot;:[[970,250],[728,90]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},{&quot;rubiconNumberOfSlots&quot;:0,&quot;targeting&quot;:{&quot;opos&quot;:&quot;top&quot;,&quot;o-pos&quot;:&quot;top&quot;,&quot;index&quot;:&quot;1&quot;},&quot;size&quot;:&quot;[8,8]&quot;,&quot;rubiconAdSlotNames&quot;:[],&quot;slot-name&quot;:&quot;div-gpt-ad-inpage-video&quot;,&quot;sizeArray&quot;:[[8,8]],&quot;adUnit-url&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;}]"
data-sticky-banner="true" />
<!-- END: GPT ad load DOM widget -->
<!-- lotame -->
<script src="http://tags.crwdcntrl.net/c/3973/cc.js?ns=_cc3973" id="LOTCC_3973"></script>
<script>
window["_cc3973"].bcp();
</script>
<!-- end of widget id: 8247907, name: ad, view: googlePubHeader -->
<!-- start of widget id: 10738565, name: amp, view: link -->
<link rel="amphtml" href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358.amp"/>
<!-- end of widget id: 10738565, name: amp, view: link -->
<style type="text/css">
.drop .community-drop .col2 li {border-style: solid;} .jotForm-container {
position: relative;
padding-bottom: 80%;
height: 0;
overflow: hidden;
margin-bottom: 15px;
}
.jotForm-container iframe {
position: absolute;
top:0;
left: 0;
width: 100% !important;;
height: 100% !important;
} .ads-left {
padding-right: 40px;
}
.adsense-table {
float: left;
width: 285px;
}
</style>
</head>
<body class='sec-news sec-local-news Canary_Wharf 11917358 '>
<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d){
var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "http://connect.facebook.net/en_US/all.js#xfbml=1&appId=1602899289925224";
d.getElementsByTagName('head')[0].appendChild(js);
}(document));
//]]>
</script> <div id="page" class="container" itemscope itemtype="http://schema.org/Article">
<header class="clearfix mainHeader" data-widget="tm.mainMenu">
<!-- area sitewide-header: no items found -->
<!-- area header: items from config.article section -->
<!-- start of widget id: 8247938, name: master, view: default -->
<div class="tmRow utility-bar"
>
<!-- start of widget id: 8248093, name: menu, view: hyperlinksList -->
<nav class="utility-links links" data-widget="tm.omniture.omniLinkTracking" data-context="utility-links-menu" data-friendly-name="Click Utility Links" data-max-times-to-track-links="5">
<a href="http://www.wharf.co.uk/contact-us/" data-type="section-head_0" data-action="section:Contact Us" target="_self" >Contact Us</a>
<a href="http://www.wharf.co.uk/about-us/" data-type="section-head_1" data-action="section:About Us" target="_self" >About Us</a>
<a href="http://www.wharf.co.uk/rss-feeds/" data-type="section-head_2" data-action="section:RSS Feeds" target="_self" >RSS Feeds</a>
<a href="http://www.wharf.co.uk/terms-conditions/" data-type="section-head_3" data-action="section:T&Cs" target="_self" >T&Cs</a>
<a href="http://www.fish4.co.uk/london-and-home-counties/" data-type="section-head_4" data-action="section:Jobs" target="_blank" >Jobs</a>
</nav>
<!-- end of widget id: 8248093, name: menu, view: hyperlinksList -->
<!-- start of widget id: 10911571, name: profile, view: loginLogoutLink -->
<div class="profileWrapper" data-widget="tm.profile.loginLogout">
<span class="defaultIcon icon-user"></span>
<img class="profilePhoto non-visible" src="">
<div class="loginRegisterWrapper">
<span class="profileLogin">Login</span>
<span class="profileRegister">Register</span>
</div>
<div class="profileLogoutWrapper">
<span class="userName"></span>
<div class="profileAccount">
<a href="http://www.wharf.co.uk/profile/email-preferences">My account</a>
</div>
<div class="profileLogout">Logout</div>
</div>
</div>
<!-- end of widget id: 10911571, name: profile, view: loginLogoutLink -->
<!-- start of widget id: 8248036, name: pageTools, view: utilityBarShare -->
<div class="social clearfix" data-widget="tm.omniture.omniLinkTracking" data-contex="util-share-bar-8248036" data-friendly-name="Utility Share Bar Link Click" data-max-times-to-track-links="5">
<a href="https://www.facebook.com/thewharfnewspaper" class="icon-medium icon-facebook" title="Facebook" data-type="ico-fb" data-action="url:https://www.facebook.com/thewharfnewspaper" target="_blank">Facebook</a>
<a href="https://twitter.com/the_wharf" class="icon-medium icon-twitter" title="Twitter" data-type="ico-tw" data-action="url:https://twitter.com/the_wharf" target="_blank">Twitter</a>
<a href="https://plus.google.com/+WharfCoUknews" class="icon-medium icon-googleplus" title="GooglePlus" data-type="ico-g" data-action="url:https://plus.google.com/+wharfcouknews" target="_blank">GooglePlus</a>
<a href="http://www.wharf.co.uk/newsletters/" class="icon-medium icon-newsletters" title="Newsletters" data-type="ico-nl" data-action="url:http://www.wharf.co.uk/newsletters/" target="_blank">Newsletters</a>
</div>
<!-- end of widget id: 8248036, name: pageTools, view: utilityBarShare -->
<!-- start of widget id: 8248105, name: search, view: simpleForm -->
<div class="simple-search search-hidden" data-widget="tm.search.simpleMainNav tm.omniture.omniLinkTracking" data-context="search-8248105" data-friendly-name="Search Button Click" data-max-times-to-track-links="5">
<!-- <label class="hidden" for="">Search:</label> -->
<form method="get" action="/search/simple.do">
<input type="hidden" name="destinationSectionId" value="31181">
<input type="hidden" name="publicationName" value="thewharf">
<input type="hidden" name="sortString" value="publishdate">
<input type="hidden" name="sortOrder" value="desc">
<input type="hidden" name="sectionId" value="31135">
<input type="hidden" name="articleTypes" value=" news opinion advice">
<input type="hidden" name="pageNumber" value="1">
<input type="hidden" name="pageLength" value="5">
<input type="text" class="query-input" placeholder="Search" value="" name="searchString"><!--
--><button type="submit" class="icon-search submit-button" title="Search thewharf"></button>
</form>
</div>
<!-- end of widget id: 8248105, name: search, view: simpleForm -->
<!-- start of widget id: 8249390, name: weather, view: accuWeather -->
<div class="weather-hdr" id="weather-hdr" style="display: none">
<a id="weather-hdr-icon-link" href=""><img src="" width="70" height="66" class="weather-hdr-img" id="weather-hdr-icon-image" alt=""></a>
<div class="weather-hdr-details">
<ul>
<li class="weather-hdr-temp" id="weather-hdr-temp"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-desc" id="weather-hdr-desc"><a href="" title="Today's Weather"></a></li>
<li class="weather-hdr-5" id="weather-hdr-5"><a href="" title="5 day forecast">5 day forecast &raquo;</a></li>
</ul>
</div>
</div>
<script type="text/javascript">//<![CDATA[
$(document).ready(function(){
extendedForecastURL = 'http://www.wharf.co.uk/weather/';
iconURL = 'http:\/\/s.wharf.co.uk\/build\/skins\/shared\/gfx/widgets/weather/';
ajaxURL = 'http:\/\/www.wharf.co.uk\/weather\/?service=ajax&item=weather';
$.ajax({
url: ajaxURL,
dataType: 'json',
success: function(forecast) {
var linkURL = 'http:\/\/www.wharf.co.uk\/weather\/';
$("#weather-hdr-icon-link").attr("href", linkURL);
$("#weather-hdr-icon-image").attr("src", iconURL + forecast.conditions.weatherIcon + ".png");
$("#weather-hdr-temp a").attr("href", linkURL);
$("#weather-hdr-desc a").attr("href", linkURL);
$("#weather-hdr-5 a").attr("href", linkURL);
$("#weather-hdr-temp a").text(forecast.conditions.temperature + "\u00B0C"); // unicode for degree symbol + C
$("#weather-hdr-desc a").text(forecast.conditions.weatherText);
$("#weather-hdr").show();
}
});
});
//]]></script>
<!-- end of widget id: 8249390, name: weather, view: accuWeather -->
</div>
<!-- end of widget id: 8249390, name: master, view: default -->
<div class="styleGroup masthead" >
<!-- start of widget id: 8248087, name: promo, view: headerSlots -->
<div class="header-promo promo-left green" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-8248087" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.wharf.co.uk/contact-us/" data-type="img-thumb" data-action="url:http://www.wharf.co.uk/contact-us/">
<img src="http://i1.wharf.co.uk/incoming/article8748447.ece/ALTERNATES/s98/header-subsc.png" alt="" title="header-subsc.png" />
</a>
<div class="promo-text">
<a class="header-text " href="http://www.wharf.co.uk/contact-us/" data-type="promo-flash-txt" data-action="url:http://www.wharf.co.uk/contact-us/">Subscriptions</a>
<a href="http://www.wharf.co.uk/contact-us/" title="Subscription promo" class="promo-body-text" data-type="promo-title" data-action="url:http://www.wharf.co.uk/contact-us/">Make sure you get The Wharf every week<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 8248087, name: promo, view: headerSlots -->
<!-- start of widget id: 8248088, name: logo, view: default -->
<div data-widget="tm.omniture.omniLinkTracking" data-context="logo-8248088" data-friendly-name="Logo Link Click" data-max-times-to-track-links="5" >
<a class="logo" href="http://www.wharf.co.uk/" title="The Wharf" data-type="logo" data-action="home" >
<span class="frontpage-image" ></span>
<span class="logo-image" ></span>
</a>
</div>
<!-- end of widget id: 8248088, name: logo, view: default -->
<!-- start of widget id: 8248089, name: promo, view: headerSlots -->
<div class="header-promo promo-right green" data-widget="tm.omniture.omniLinkTracking" data-context="header-promos-8248089" data-friendly-name="Header Promos Click" data-max-times-to-track-links="5">
<a class="promo-image" href="http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600" data-type="img-thumb" data-action="url:http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600">
<img src="http://i3.wharf.co.uk/incoming/article11372041.ece/ALTERNATES/s98/WebImagehead.jpg" alt="" title="WebImagehead.jpg" />
</a>
<div class="promo-text">
<a class="header-text " href="http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600" data-type="promo-flash-txt" data-action="url:http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600">Business Awards</a>
<a href="http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600" title="The Wharf Innovation In Business Awards" class="promo-body-text" data-type="promo-title" data-action="url:http://www.wharf.co.uk/news/business/wharf-innovation-business-awards-2016-11093600">Find out about our special evening<span class="icon-arrow-right"></span></a>
</div>
</div>
<!-- end of widget id: 8248089, name: promo, view: headerSlots -->
</div>
<!-- start of widget id: 8247936, name: master, view: default -->
<nav class="menuGroup last nav-main"
data-widget="tm.omniture.omniLinkTracking tm.mainMenu" data-context="master-menu-8247936"
data-friendly-name="Master Menu Link Click">
<ul class="clearfix">
<li class="tab header-icon most-read">
<a href="http://www.wharf.co.uk/most-read/" class="" title="Most read"
data-type="section-head"
data-action="section:most read">
Most read
</a>
</li>
<li class="tab header-icon whats-on">
<a href="http://www.wharf.co.uk/whats-on/" class="" title="What's on"
data-type="section-head"
data-action="section:what's on">
What&#039;s on
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 8248081, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 8248032, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.wharf.co.uk/whats-on/" data-type="section-head_0" data-action="section:Latest What&#x27;s on">Latest What&#x27;s on</a>
<a href="http://www.wharf.co.uk/whats-on/arts-culture/" data-type="section-head_1" data-action="section:Arts &amp; Culture">Arts &amp; Culture</a>
<a href="http://www.wharf.co.uk/whats-on/comedy/" data-type="section-head_2" data-action="section:Comedy">Comedy</a>
<a href="http://www.wharf.co.uk/whats-on/family-kids/" data-type="section-head_3" data-action="section:Family &amp; Kids">Family &amp; Kids</a>
<a href="http://www.wharf.co.uk/whats-on/film/" data-type="section-head_4" data-action="section:Film &amp; TV">Film &amp; TV</a>
<a href="http://www.wharf.co.uk/whats-on/food-drink/" data-type="section-head_5" data-action="section:Food &amp; Drink">Food &amp; Drink</a>
<a href="http://www.wharf.co.uk/whats-on/music-nightlife/" data-type="section-head_6" data-action="section:Music &amp; Nightlife">Music &amp; Nightlife</a>
</nav>
<!-- end of widget id: 8248032, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 8248026, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top News</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-8248026" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.wharf.co.uk/whats-on/whats-on-news/its-10-len-anniversary-strictly-11912123" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i4.wharf.co.uk/incoming/article11912090.ece/ALTERNATES/s228/Len-Goodman.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.wharf.co.uk/whats-on/whats-on-news/its-10-len-anniversary-strictly-11912123" data-type="tsr-txt" data-action="article:" data-track="false">It&#039;s 10 from Len as anniversary Strictly heads to The O2</a>
</figcaption>
</figure>
<!-- end of widget id: 8248026, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 8248002, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in What&#x27;s On</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244" data-type="img-thumb_0" data-action="article:8753244">
<img src="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s88/coffee.jpg" alt="" title="coffee.jpg" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244" data-type="tsr-txt" data-action="article:8753244">33 places to eat and drink around Canary Wharf that match your mood</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/whats-on/whats-on-news/guide-goings-inside-canary-wharfs-11905153" data-type="img-thumb_1" data-action="article:11905153">
<img src="http://i3.wharf.co.uk/incoming/article11905078.ece/ALTERNATES/s148/The-Black-Cat-Cabaret.jpg" alt="" title="The Black Cat Cabaret" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/whats-on/whats-on-news/guide-goings-inside-canary-wharfs-11905153" data-type="tsr-txt" data-action="article:11905153">Guide to the goings-on inside Canary Wharf&#x27;s Spiegeltent</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/16-places-canary-wharf-drink-9436004" data-type="img-thumb_2" data-action="article:9436004">
<img src="http://i2.wharf.co.uk/incoming/article9438067.ece/ALTERNATES/s148/Screen-Shot-2015-06-11-at-173444-copy.jpg" alt="" title="Gaucho, Canary Wharf" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/16-places-canary-wharf-drink-9436004" data-type="tsr-txt" data-action="article:9436004">16 places in Canary Wharf to drink and eat outdoors</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 8248002, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 8248002, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 8248019, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-8248019" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.wharf.co.uk/all-about/jude_law" data-type="tag_0" data-action="topic:Jude Law">Jude Law</a>
<a href="http://www.wharf.co.uk/all-about/kate_moss" data-type="tag_1" data-action="topic:Kate Moss">Kate Moss</a>
<a href="http://www.wharf.co.uk/all-about/jk_rowling" data-type="tag_2" data-action="topic:JK Rowling">JK Rowling</a>
<a href="http://www.wharf.co.uk/all-about/amy_winehouse" data-type="tag_3" data-action="topic:Amy Winehouse">Amy Winehouse</a>
</div>
<!-- end of widget id: 8248019, name: popularList, view: mostReadTags -->
<!-- start of widget id: 8248080, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-8248080" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.wharf.co.uk/all-about/the-o2" data-type="tag_0" data-action="topic:The O2">The O2</a>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_1" data-action="topic:Canary Wharf">Canary Wharf</a>
<a href="http://www.wharf.co.uk/all-about/greenwich" data-type="tag_2" data-action="topic:Greenwich">Greenwich</a>
</div>
<!-- end of widget id: 8248080, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.wharf.co.uk/news/" class="active" title="News"
data-type="section-head"
data-action="section:news">
News
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 8248077, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 8248035, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.wharf.co.uk/news/" data-type="section-head_0" data-action="section:Latest News">Latest News</a>
<a href="http://www.wharf.co.uk/news/business/" data-type="section-head_1" data-action="section:Business">Business</a>
<a href="http://www.wharf.co.uk/news/property/" data-type="section-head_2" data-action="section:Property">Property</a>
<a href="http://www.wharf.co.uk/all-about/traffic-and-travel" data-type="section-head_3" data-action="section:Traffic &amp; Travel">Traffic &amp; Travel</a>
<a href="http://www.wharf.co.uk/news/motoring/" data-type="section-head_4" data-action="section:Motors">Motors</a>
</nav>
<!-- end of widget id: 8248035, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 8248122, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top News</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-8248122" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i2.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s228/14370078_1110156352364827_5581096779101524705_n1-2.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358" data-type="tsr-txt" data-action="article:" data-track="false">Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember</a>
</figcaption>
</figure>
<!-- end of widget id: 8248122, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 8248005, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in News</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118" data-type="img-thumb_0" data-action="article:11916118">
<img src="http://i2.wharf.co.uk/incoming/article11916070.ece/ALTERNATES/s88/Millwall-chairman-John-Berylson.jpg" alt="" title="Millwall chairman John Berylson" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118" data-type="tsr-txt" data-action="article:11916118">Millwall welcome latest twist in stadium saga</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11916618" data-type="img-thumb_1" data-action="article:11916618">
<img src="http://i2.wharf.co.uk/incoming/article11873813.ece/ALTERNATES/s148/Leave.jpg" alt="" title="West Ham fans leave the London Stadium" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11916618" data-type="tsr-txt" data-action="article:11916618">Catch up with east London in 5 stories – Wednesday</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/news/property/london-property-market-still-suffering-11911465" data-type="img-thumb_2" data-action="article:11911465">
<img src="http://i2.wharf.co.uk/incoming/article11911482.ece/ALTERNATES/s148/GP24268359-3.jpg" alt="" title="The average price in the capital fell to £524,645" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/news/property/london-property-market-still-suffering-11911465" data-type="tsr-txt" data-action="article:11911465">London property market still suffering from Brexit blues, says Haart CEO</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 8248005, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 8248005, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 8248020, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-8248020" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.wharf.co.uk/all-about/" data-type="tag_0" data-action="topic:Brad Pitt">Brad Pitt</a>
<a href="http://www.wharf.co.uk/all-about/" data-type="tag_1" data-action="topic:Angelina Jolie">Angelina Jolie</a>
<a href="http://www.wharf.co.uk/all-about/" data-type="tag_2" data-action="topic:Theresa May">Theresa May</a>
<a href="http://www.wharf.co.uk/all-about/" data-type="tag_3" data-action="topic:Jennifer Aniston">Jennifer Aniston</a>
<a href="http://www.wharf.co.uk/all-about/" data-type="tag_4" data-action="topic:Johnny Depp">Johnny Depp</a>
</div>
<!-- end of widget id: 8248020, name: popularList, view: mostReadTags -->
<!-- start of widget id: 8248078, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-8248078" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_0" data-action="topic:Canary Wharf">Canary Wharf</a>
<a href="http://www.wharf.co.uk/all-about/tower-hamlets" data-type="tag_1" data-action="topic:Tower Hamlets">Tower Hamlets</a>
</div>
<!-- end of widget id: 8248078, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab ">
<a href="http://www.wharf.co.uk/news/property/" class="" title="Property"
data-type="section-head"
data-action="section:property">
Property
</a>
</li>
<li class="tab drop-arrow">
<a href="http://www.wharf.co.uk/sport/" class="" title="Sport"
data-type="section-head"
data-action="section:sport">
Sport
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 8616832, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 8616306, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.wharf.co.uk/sport/" data-type="section-head_0" data-action="section:Latest Sport">Latest Sport</a>
<a href="http://www.wharf.co.uk/all-about/west-ham-united-fc" data-type="section-head_1" data-action="section:West Ham">West Ham</a>
<a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc" data-type="section-head_2" data-action="section:Charlton">Charlton</a>
<a href="http://www.wharf.co.uk/all-about/millwall-fc" data-type="section-head_3" data-action="section:Millwall">Millwall</a>
</nav>
<!-- end of widget id: 8616306, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 8616296, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top Sport</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-8616296" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i3.wharf.co.uk/incoming/article11915859.ece/ALTERNATES/s228/Andy-Carroll.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894" data-type="tsr-txt" data-action="article:" data-track="false">Why Bilic is hoping the C-word hasn&#039;t lost its power</a>
</figcaption>
</figure>
<!-- end of widget id: 8616296, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 8616302, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in Sport</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894" data-type="img-thumb_0" data-action="article:11915894">
<img src="http://i3.wharf.co.uk/incoming/article11915859.ece/ALTERNATES/s88/Andy-Carroll.jpg" alt="" title="Andy Carroll of West Ham United" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894" data-type="tsr-txt" data-action="article:11915894">Why Bilic is hoping the C-word hasn&#x27;t lost its power</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/sport/rbc-v-series-cyclists-race-11897971" data-type="img-thumb_1" data-action="article:11897971">
<img src="http://i1.wharf.co.uk/incoming/article11898019.ece/ALTERNATES/s148/JS99750071.jpg" alt="" title="V Series cyclists ride under the Canary Wharf DLR sign" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/sport/rbc-v-series-cyclists-race-11897971" data-type="tsr-txt" data-action="article:11897971">RBC V Series cyclists race through Canary Wharf</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/sport/iceland-forget-it-nightmare-really-11552025" data-type="img-thumb_2" data-action="article:11552025">
<img src="http://i4.wharf.co.uk/incoming/article11300853.ece/ALTERNATES/s148/Dimitri-Payet.jpg" alt="" title="Dimitri Payet of West Ham United in action with Swansea&#x27;s Stephen Kingsley" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/sport/iceland-forget-it-nightmare-really-11552025" data-type="tsr-txt" data-action="article:11552025">Iceland? Forget it! This is the nightmare that really troubles West Ham fans</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 8616302, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 8616302, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 8616843, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-8616843" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.wharf.co.uk/all-about/andy_carroll" data-type="tag_0" data-action="topic:Andy Carroll">Andy Carroll</a>
<a href="http://www.wharf.co.uk/all-about/andy_murray" data-type="tag_1" data-action="topic:Andy Murray">Andy Murray</a>
<a href="http://www.wharf.co.uk/all-about/usain_bolt" data-type="tag_2" data-action="topic:Usain Bolt">Usain Bolt</a>
<a href="http://www.wharf.co.uk/all-about/bradley_wiggins" data-type="tag_3" data-action="topic:Bradley Wiggins">Bradley Wiggins</a>
</div>
<!-- end of widget id: 8616843, name: popularList, view: mostReadTags -->
<!-- start of widget id: 8616847, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-8616847" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.wharf.co.uk/all-about/millwall-fc" data-type="tag_0" data-action="topic:Millwall FC">Millwall FC</a>
<a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc" data-type="tag_1" data-action="topic:Charlton Athletic FC">Charlton Athletic FC</a>
<a href="http://www.wharf.co.uk/all-about/west-ham-united-fc" data-type="tag_2" data-action="topic:West Ham United FC">West Ham United FC</a>
</div>
<!-- end of widget id: 8616847, name: list, view: tags -->
</div>
</div>
</li>
<li class="tab drop-arrow">
<a href="http://www.wharf.co.uk/lifestyle/" class="" title="Lifestyle"
data-type="section-head"
data-action="section:lifestyle">
Lifestyle
</a>
<div class="drop">
<div class="tmRow tmRow mdd-row first-row"
>
<!-- start of widget id: 8654220, name: master, view: default -->
<div class="tmCol col col1"
>
<!-- start of widget id: 8653048, name: menu, view: hyperlinksList -->
<nav class="mdd-sections" data-widget="tm.omniture.omniLinkTracking" data-context="sections-menu" data-friendly-name="Sections Links" data-max-times-to-track-links="5">
<span class="mdd-title">Sections</span>
<a href="http://www.wharf.co.uk/lifestyle/" data-type="section-head_0" data-action="section:Latest Lifestyle">Latest Lifestyle</a>
<a href="http://www.wharf.co.uk/lifestyle/shopping/" data-type="section-head_1" data-action="section:Shopping">Shopping</a>
<a href="http://www.wharf.co.uk/lifestyle/fitness/" data-type="section-head_2" data-action="section:Fitness">Fitness</a>
<a href="http://www.wharf.co.uk/lifestyle/holidays/" data-type="section-head_3" data-action="section:Holidays">Holidays</a>
</nav>
<!-- end of widget id: 8653048, name: menu, view: hyperlinksList -->
</div>
<div class="tmCol col col2 mdd-top-news"
>
<!-- start of widget id: 8653036, name: stories, view: mediumTeaser -->
<span class="mdd-title">Top Lifestyle</span>
<figure data-widget="tm.omniture.tracking" data-context="top-news-8653036" data-friendly-name="Top News Clicks" data-max-times-to-track-links="5">
<a href="http://www.wharf.co.uk/lifestyle/summers-over-its-time-sort-11806704" data-type="img-med" data-action="article:" data-track="false">
<img src="http://i4.wharf.co.uk/incoming/article11806737.ece/ALTERNATES/s228/JS49662618.jpg" alt="" />
</a>
<figcaption>
<a href="http://www.wharf.co.uk/lifestyle/summers-over-its-time-sort-11806704" data-type="tsr-txt" data-action="article:" data-track="false">Summer&#039;s over and it&#039;s time to sort the year out</a>
</figcaption>
</figure>
<!-- end of widget id: 8653036, name: stories, view: mediumTeaser -->
</div>
<div class="tmCol col col3 mdd-most-read"
>
<!-- start of widget id: 8653044, name: popularList, view: mostRead -->
<span class="mdd-title">Most Read in Lifestyle</span>
<ul data-widget="tm.omniture.omniLinkTracking" data-context="most-read-mdd" data-friendly-name="Most Read MDD Clicks" data-max-times-to-track-links="5">
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/lifestyle/fitness/canary-wharfs-reebok-sports-club-10800727" data-type="img-thumb_0" data-action="article:10800727">
<img src="http://i3.wharf.co.uk/incoming/article10800716.ece/ALTERNATES/s88/JS71340543-3.jpg" alt="" title="Reebok Sports Club Sports Hall" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/lifestyle/fitness/canary-wharfs-reebok-sports-club-10800727" data-type="tsr-txt" data-action="article:10800727">Canary Wharf’s Reebok Sports Club to follow Third Space Tower Bridge’s re-brand</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/lifestyle/fitness/first-look-spa-intercontinental-london-10529730" data-type="img-thumb_1" data-action="article:10529730">
<img src="http://i4.wharf.co.uk/incoming/article10529757.ece/ALTERNATES/s148/Indoor-Pool1.jpg" alt="" title="InterContinental London - The O2" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/lifestyle/fitness/first-look-spa-intercontinental-london-10529730" data-type="tsr-txt" data-action="article:10529730">First Look: The Spa at the InterContinental London - The O2</a>
</figcaption>
</figure>
</li>
<li class="clearfix">
<figure>
<a href="http://www.wharf.co.uk/lifestyle/fitness/top-5-things-protein-haus-10566477" data-type="img-thumb_2" data-action="article:10566477">
<img src="http://i1.wharf.co.uk/incoming/article10566428.ece/ALTERNATES/s148/12339495_982622588474372_5432382264995593907_o.jpg" alt="" title="12339495_982622588474372_5432382264995593907_o.jpg" /> </a>
<figcaption>
<a href="http://www.wharf.co.uk/lifestyle/fitness/top-5-things-protein-haus-10566477" data-type="tsr-txt" data-action="article:10566477">Top 5 Things to have at Protein Haus</a>
</figcaption>
</figure>
</li>
</ul>
<!-- end of widget id: 8653044, name: popularList, view: mostRead -->
</div>
<!-- end of widget id: 8653044, name: master, view: default -->
</div>
<div class="tmRow tmRow mdd-row second-row"
>
<!-- start of widget id: 8654227, name: popularList, view: mostReadTags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-today-8654227" data-friendly-name="Trending Today Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending Today</span>
<a href="http://www.wharf.co.uk/all-about/daniel_craig" data-type="tag_0" data-action="topic:Daniel Craig">Daniel Craig</a>
<a href="http://www.wharf.co.uk/all-about/adele" data-type="tag_1" data-action="topic:Adele">Adele</a>
<a href="http://www.wharf.co.uk/all-about/boris_johnson" data-type="tag_2" data-action="topic:Boris Johnson">Boris Johnson</a>
<a href="http://www.wharf.co.uk/all-about/john_biggs" data-type="tag_3" data-action="topic:John Biggs">John Biggs</a>
</div>
<!-- end of widget id: 8654227, name: popularList, view: mostReadTags -->
<!-- start of widget id: 8654231, name: list, view: tags -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="popular-this-week-8654231" data-friendly-name="Popular this week" data-max-times-to-track-links="5">
<span class="topic-title">Popular this week</span>
<a href="http://www.wharf.co.uk/all-about/greenwich" data-type="tag_0" data-action="topic:Greenwich">Greenwich</a>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_1" data-action="topic:Canary Wharf">Canary Wharf</a>
</div>
<!-- end of widget id: 8654231, name: list, view: tags -->
</div>
</div>
</li>
</ul>
</nav>
<!-- end of widget id: 8654231, name: master, view: default -->

<div class="styleGroup clearfix sub-nav" >
<!-- start of widget id: 8248086, name: topic, view: tablet7topicList -->
<div class="nav-topics" data-widget="tm.omniture.omniLinkTracking" data-context="trending-list-" data-friendly-name="Trending List Link Click" data-max-times-to-track-links="5">
<span class="topic-title">Trending</span>
<a href="http://www.wharf.co.uk/all-about/west-ham-united-fc" data-type="tag_0" data-action="topic:West Ham United FC">West Ham United FC</a>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_1" data-action="topic:Canary Wharf">Canary Wharf</a>
<a href="http://www.wharf.co.uk/all-about/tower-hamlets" data-type="tag_2" data-action="topic:Tower Hamlets">Tower Hamlets</a>
<a href="http://www.wharf.co.uk/all-about/greenwich" data-type="tag_3" data-action="topic:Greenwich">Greenwich</a>
</div>
<!-- end of widget id: 8248086, name: topic, view: tablet7topicList -->
<!-- start of widget id: 8247935, name: master, view: default -->
<!-- end of widget id: 8247935, name: master, view: default -->

</div>
<div class="styleGroup span-24" >
</div>
</header>
<div class="tmRow span-24 article-page">
<!-- area article-header: items from config.article section -->
<!-- start of widget id: 8247914, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-sponsorship-bar" class="ad sponsorshipBar">
</div>
<!-- end of widget id: 8247914, name: ad, view: googlePubTag -->
<div class="tmRow span-24 breadcrumbs"
>
<!-- start of widget id: 8248040, name: navigation, view: breadcrumb -->
<div class="widget navigation breadcrumb widget-editable viziwyg-section-31137 inpage-widget-8248040" data-widget="tm.omniture.omniLinkTracking"
data-context="breadcrumb-8248040"
data-max-times-to-track-links="5"
data-friendly-name="Breadcrumb Link Clicks"
xmlns:vocabulary="http://rdf.data-vocabulary.org/#" >
<ul class="clearfix breadcrumbs span-23-9">
<li class="b-home">
<a href="http://www.wharf.co.uk/" class="ir" data-type="section-head_1" data-action="section:home">
Home
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.wharf.co.uk/news/" data-type="section-head_2" data-action="section:news" rel="vocabulary:url" property="vocabulary:title">
News
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.wharf.co.uk/news/local-news/" data-type="section-head_3" data-action="section:local news" rel="vocabulary:url" property="vocabulary:title">
Local News
</a>
</li>
<li typeof="vocabulary:Breadcrumb">
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag" data-action="topic:canary wharf" rel="vocabulary:url" property="vocabulary:title">
Canary Wharf
</a>
</li>
</ul>
</div>
<!-- end of widget id: 8248040, name: navigation, view: breadcrumb -->
</div>
<!-- start of widget id: 8248307, name: storyContent, view: articleRefresh -->
<h1 class="" itemprop="headline name">
Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember
</h1>
<!-- end of widget id: 8248307, name: storyContent, view: articleRefresh -->
</div>
<div class="tmRow span-16-5 article-page" id="row1">
<div class="tmCol span-16 col-1">
<!-- area main: items from config.article.type.news section -->
<!-- start of widget id: 8247950, name: ad, view: googleConsumerSurveysScript -->
<!-- end of widget id: 8247950, name: ad, view: googleConsumerSurveysScript -->
<div class="tmRow span-15-5 col-1 article-page"
id="row1" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 8248306, name: pageTools, view: articleRefreshMetadata -->
<ul class="byline-bar"
data-widget="tm.omniture.omniLinkTracking"
data-context="tools-bar-"
data-friendly-name="Tools Bar Link Clicks"
data-max-times-to-track-links="5"
>
<li class="time" >
<time class="byline-time" itemprop="datePublished" content="2016-09-21T13:04+01:00" datetime="2016-09-21T13:04+01:00">13:04, 21 Sep 2016</time>
<li class="time">
<span class="section-label">Updated </span>
<time class="byline-time" itemprop="dateModified" content="2016-09-21T13:18+01:00" datetime="2016-09-21T13:18+01:00">
<span>13:18, 21 Sep 2016</span>
</time>
</li>
</li>
<li class="author">
<span class="section-label">By</span>
<span itemprop="author">Sandie Goodwin</span>
</li>
</ul>
<!-- end of widget id: 8248306, name: pageTools, view: articleRefreshMetadata -->
</div>
<!-- start of widget id: 8248303, name: storyContent, view: articleRefresh -->
<div class="lead-text" itemprop="description">
<h2 class="">
The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends
</h2>
</div>
<!-- end of widget id: 8248303, name: storyContent, view: articleRefresh -->
<div class="styleGroup " >
<!-- start of widget id: 8248299, name: pageTools, view: mediaShare -->
<div data-widget="tm.share.share tm.omniture.omniLinkTracking"
data-share-url="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358"
data-context="share-bar-8248299"
data-friendly-name="Share Bar Link Click"
data-max-times-to-track-links="5"
data-article-id=""
data-stream-id="thewharf-11917358"
>
<ul class="sharebar">
<li class="sharebar__provider">
<a class="sharebar__icon icon-facebook"
title="Facebook"
data-title="Magical Taxi Tour takes kids on dream journey from Canary Wharf to Disneyland"
data-url="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358#ICID=sharebar_facebook"
data-description="
&lt;p&gt;The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends&lt;/p&gt;
"
data-type="fb-share"
data-action="article:11917358"
data-content-image="http://i1.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s1200/14370078_1110156352364827_5581096779101524705_n1-2.jpg">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-twitter"
title="Twitter"
data-title="Magical Taxi Tour takes kids on dream journey from Canary Wharf to Disneyland"
data-url="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358#ICID=sharebar_twitter"
data-description="
&lt;p&gt;The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends&lt;/p&gt;
"
data-type="tw-share"
data-action="article:11917358"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-googleplus"
title="Google+"
data-title="Magical Taxi Tour takes kids on dream journey from Canary Wharf to Disneyland"
data-url="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358#ICID=sharebar_google+"
data-description="
&lt;p&gt;The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends&lt;/p&gt;
"
data-type="g-share"
data-action="article:11917358"
data-content-image="">
</a>
</li>
<li class="sharebar__provider">
<a class="sharebar__icon icon-linkedin"
title="LinkedIn"
data-title="Magical Taxi Tour takes kids on dream journey from Canary Wharf to Disneyland"
data-url="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358#ICID=sharebar_linkedin"
data-description="
&lt;p&gt;The Worshipful Company Of Hackney Carriage Drivers transport the brave children with life-limiting illnesses from East Wintergarden to Paris where they meet Mickey and his friends&lt;/p&gt;
"
data-type="ln-share"
data-action="article:11917358"
data-content-image="">
</a>
</li>
<li class="count--shares">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Share</span>
</li>
<li>
<a href="#comments-section"
class="sharebar__icon icon-comments"
title="Comments"></a>
</li>
<li class="count--comments">
<a href="#comments-section"
title="Comments">
<span class="count__num hidden">&nbsp;</span>
<span class="count__text initial">Comments</span>
</a>
</li>
</ul>
</div>
<!-- end of widget id: 8248299, name: pageTools, view: mediaShare -->
<!-- start of widget id: 10868715, name: newsletter, view: default -->
<div class="skinny-sign-up" data-widget="components.newsletter.default.js.script" data-mailing-list-id="59507" data-newsletter-subscription-url="https://comm-proxy.tm-awx.com/api/subscribe" data-newsletter-display-name="twice-weekly">
<h4>Get twice-weekly news by email</h4> <div class="sign-wrapper">
<input id="input" class="input" type="email" name="email" value="Enter your e-mail for our twice-weekly newsletter">
<label id="email-error" class="error" for="Email"></label>
<button type="submit" class="submit-button" id="submit-button" title="Subscribe"></button>
<span class="confirm"></span>
<span class="warning"></span>
</div>
</div>
<!-- end of widget id: 10868715, name: newsletter, view: default -->
</div>
</div>
</div>
<div class="tmRow span-15-5 col-1 article-page
p402_hide"
id="row2" >
<div class="tmCol article"
>
<div class="styleGroup " >
<!-- start of widget id: 8248305, name: storyContent, view: article -->
<!-- end of widget id: 8248305, name: storyContent, view: article -->
</div>
<!-- start of widget id: 8248304, name: relatedContents, view: pictures -->
<figure class="inline-image clearfix ">
<div class="image-credit-wrapper">
<img src="http://i2.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s615/14370078_1110156352364827_5581096779101524705_n1-2.jpg" itemprop="image" data-original-width="960"
data-original-height="720" />
</div>
<figcaption>
<span>The Magical Taxi Tour took children with life-limiting illnesses to Disneyland</span>
</figcaption>
</figure>
<!-- end of widget id: 8248304, name: relatedContents, view: pictures -->
<!-- start of widget id: 8247987, name: relatedContents, view: videos -->
<!-- end of widget id: 8247987, name: relatedContents, view: videos -->
<!-- start of widget id: 8861114, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-inpage-video" class="">
</div>
<!-- end of widget id: 8861114, name: ad, view: googlePubTag -->
<!-- start of widget id: 8248301, name: storyContent, view: articleRefresh -->
<div class="body " itemprop="articleBody"
data-widget="tm.omniture.tracking"
data-context="11917358"
data-friendly-name="Article Inline Link Tracking"
data-max-times-to-track-links="5">
<p>The 23rd annual Magical Taxi Tour departed from the East Wintergarden at Canary Wharf on Friday, September 16 2016.</p> <p>The Big Breakfast, which has become a major feature of the trip, was attended by all those taking part together with dignitaries and sponsors of the event.</p> <p>After being fed and watered, everyone was ready for the exciting journey to Disneyland Paris.</p> <p> The countdown begun and <a href="http://www.magicaltaxitour.com/" rel="nofollow">the event was started by the cutting of the ribbon</a> by Dr Christine Rigden the sheriff of the City of London and master of the <a href="http://www.hackneycarriagedriverscompany.com/" rel="nofollow">Worshipful Company Of Hackney Carriage Drivers</a> . </p> <p>The convoy of taxis departed to the sound of the marching band - 120 vehicles, including 100 taxis, taking children with life limiting illnesses on a truly magical journey, safely escorted by the City Of London Police and the French Gendarmes, who travel over the day before, who are supported by the London Ambulance Service, the AA and medical teams from the hospitals where the children are treated.</p> <p>The weather this year was a little inclement on the trip down to Dover but the pouring rain could not dampen the spirits of the excited children who were given the VIP treatment, with the police escort closing roads for the safe progression of the convoy.</p> <p>All along the route the weather had not deterred people from coming out and waiting on the bridges for the convoy, waving and cheering as the procession of taxis filed past them.</p> <figure class="inline-image clearfix portrait">
<img src="http://i3.wharf.co.uk/incoming/article11917381.ece/ALTERNATES/s615b/14310344_1387686704593598_815763772717729198_o1-2.jpg"
width="615"
height="922"
alt=""
title="The convoy in France"/>
<figcaption>The convoy in France
</figcaption>
</figure>
<p>After the short trip along the M2 and A2, the taxis assembled on the quayside to board the ferry, kindly donated by P&amp;O.</p> <p>Once on board everyone could relax and enjoy the packed lunch, kindly supplied by the Marriot Hotel West India Quay.</p> <p>In Calais the convoy reformed ready for the journey towards Paris and, ultimately, Disneyland.</p> <p>A pit stop at Aire De Repos Assevillers Ouest services saw the taxis and support vehicles refueled while the children were entertained by a band.</p> <p>The staff lay on face painting and provided refreshments so that everyone was ready for the remainder of the journey.</p> <p>Due to the earlier start the taxis reached the Cheyenne Hotel in Disneyland earlier than usual with the benefit of daylight, which made the trip a lot easier.</p> <p>But during the last leg of the journey one of the taxi drivers became separated, losing sight of the convoy due to the hectic traffic and an articulated lorry.</p> <figure class="inline-image clearfix portrait">
<img src="http://i1.wharf.co.uk/incoming/article11917380.ece/ALTERNATES/s615b/14354925_10209545152722326_5037898812096929083_n1-2.jpg"
width="615"
height="820"
alt=""
title="A taxi packed with toys"/>
<figcaption>A taxi packed with toys
</figcaption>
</figure>
<p>Unfortunately, he did not have his sat nav with him as he didn’t think he would need it and, as it was getting dark, he became totally disorientated.</p> <p>Our wonderful City Of London Police took it upon themselves to go out and find him.</p> <p>Like International Rescue they drove off into the Paris road network determined to find the lost driver and the family.</p> <p>They did not let us down and soon located the lost taxi and escorted the driver and family to the Disneyland Resort. This was one occasion when the driver was happy that a police car was looking for him.</p> <p>One hundred taxis parked in the car park made for quite an impressive sight and attracted many admiring looks from other guests at the resort, with many taking pictures of their family standing by a taxi.</p> <p>On Saturday morning the excited children could not wait to take the short bus ride over to Disneyland Park, making sure that their carers and drivers were up early to take advantage of every available hour to enjoy the rides.</p> <p>Once in the park the children made use of the fast track passes that allowed them to bypass the queues so that they could pack as much into their day as possible.</p> <figure class="inline-image clearfix portrait">
<img src="http://i3.wharf.co.uk/incoming/article11917385.ece/ALTERNATES/s615b/IMG_87301-2.jpg"
width="615"
height="410"
alt=""
title="The children get their groove on at the Children&#039;s Gala Party"/>
<figcaption>The children get their groove on at the Children's Gala Party
</figcaption>
</figure>
<p>When entering the park, seeing the look of delight upon the children’s faces made it obvious how worthwhile this trip was, giving these children a deserved break from the rigor of their world of hospitals and treatment.</p> <p>It really does give you a warm feeling inside that you have made a difference to a child’s life on a trip to Disneyland, and without the support provided that child may not have been able to enjoy the magic offered by the charity.</p> <p>The London Ambulance Service provided a constantly manned first aid post in the park so that any issues could be sorted with the minimum of fuss and the children could carry on enjoying their day.</p> <p>On Saturday night the fun didn’t stop. The Children’s Gala Party took place at the New York Hotel where everyone is treated to a meal and disco dancing until late.</p> <p>Disney characters came out and joined in with the fun with Mickey and Minnie Mouse, Donald and Daisy Duck, the chipmunks, Goofy and Pluto all signing autographs and allowing the children to take selfies with them before joining in with the dancing. Have you done the conga with Mickey &amp; Minnie?</p> <figure class="inline-image clearfix portrait">
<img src="http://i2.wharf.co.uk/incoming/article11917383.ece/ALTERNATES/s615b/IMG_86501-2.jpg"
width="615"
height="922"
alt=""
title="Minnie Mouse came out to dance with the guests"/>
<figcaption>Minnie Mouse came out to dance with the guests
</figcaption>
</figure>
<p>On Sunday it was unfortunately time for the return journey home, during which many of the children slept, tired from their fun-filled magical weekend.</p> <p>After a quick stop at Assevillers where the children enjoyed their packed lunch, it was off to Calais again to catch our return P&amp;O ferry to Dover.</p> <p>Once aboard, a meal was provided in the food court. No one goes hungry over this weekend!</p> <p>The smooth crossing brought us home to Dover where the taxis alighted the ferry to rounds of applause from the passengers waiting to board on the quayside.</p> <p>Everyone said their goodbyes and the taxis headed off in different directions to deliver their precious passengers home safe and sound.</p> <p>The Magical Taxi Tour, organised by the Worshipful Company Of Hackney Carriage Drivers, is a testament to the kindness of the drivers and all the support services and their generosity in giving their time and the use of their vehicles freely.</p> <p>The chairman of the organising committee, Phil Davis, was extremely grateful to everyone who helped to make the trip possible, from the larger corporate sponsors all the way through to those making donations through JustGiving.</p> <p> For more information, go to the <a href="http://www.magicaltaxitour.com/" rel="nofollow">Magical Taxi Tour</a> website, like the <a href="https://www.facebook.com/MagicalTaxiTour/" rel="nofollow">Facebook page</a> or follow them <a href="https://twitter.com/magicaltaxitour" rel="nofollow">on twitter</a> . </p> <p> <em> Follow The Wharf <a href="https://twitter.com/" title="The Wharf" rel="nofollow">on Twitter @the_wharf</a> </em> </p> <p> <em> Keep up to date with all our articles <a href="https://www.facebook.com/thewharfnewspaper/" title="Facebook" rel="nofollow">on Facebook</a> </em> </p>
</div>
<!-- end of widget id: 8248301, name: storyContent, view: articleRefresh -->
<!-- start of widget id: 8248300, name: pageTools, view: mediaFollow -->
<div class="follow-bar-wrapper" data-widget="tm.follow.follow tm.follow.followFlatIcons">
<div class="follow-bar-cell facebook-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<div class="desktop default-flat-button">
<a class="fb-site-name" href="https://www.facebook.com/thewharfnewspaper">thewharfnewspaper</a>
<a class="fb-like-btn" href="https://www.facebook.com/thewharfnewspaper"></a>
</div>
<a class="fb-like default-flat-button mobile icon icon-facebook round " data-href="https://www.facebook.com/thewharfnewspaper" href="https://www.facebook.com/thewharfnewspaper" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></a>
<div class="fb-page desktop " data-href="https://www.facebook.com/thewharfnewspaper" data-width="198" data-small-header="true" data-adapt-container-width="true" data-colorscheme="light" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thewharfnewspaper"><a data-href="https://www.facebook.com/thewharfnewspaper" href="https://www.facebook.com/thewharfnewspaper"></a></blockquote></div></div>
</div>
</div>
</div>
<div class="follow-bar-cell twitter-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<a href="https://twitter.com/the_wharf" class="twitter-follow-button default-flat-button icon icon-twitter round " data-show-count="false"></a><br />
</div>
</div>
</div>
<div class="follow-bar-cell googleplus-cell">
<div class="cell-wrapper">
<div class="inline-block-wrapper">
<span id="gplusAccountImage" class="desktop"></span>
<a class="g-follow icon icon-googleplus round default-flat-button " data-annotation="bubble" data-height="20" data-href="https://plus.google.com/u/0/+WharfCoUknews/posts" data-rel="publisher" href="https://plus.google.com/u/0/+WharfCoUknews/posts"></a>
</div>
</div>
</div>
</div>
<!-- end of widget id: 8248300, name: pageTools, view: mediaFollow -->
</div>
</div>
<!-- start of widget id: 8247948, name: ad, view: googleConsumerSurveysTrigger -->
<!-- end of widget id: 8247948, name: ad, view: googleConsumerSurveysTrigger -->
<div class="tmRow span-15-5 col-1 article-page"
id="row3" >
<div class="tmCol article"
>
<!-- start of widget id: 10172914, name: comments, view: gigya -->
<a name="comments-section-return"></a>
<a name="comments-section"></a>
<div data-widget="tm.gigya.comments"
data-stream-id=thewharf-11917358
data-article-id=11917358
data-category-id="News"
data-publication-url="http://www.wharf.co.uk/"
class="comments__wrapper">
<a name="comments-top"></a>
<div class="comments__header">
<span class="comments__header__title">Comments</span>
<div class="comments__loader">
<div class='tm-loader'>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
<div></div>
</div>
</div>
</div>
<div id="gigyaCommentPlugin-thewharf-11917358"></div>
<div class="comments__footer">
<span>Show more comments</span>
</div>
</div>
<!-- end of widget id: 10172914, name: comments, view: gigya -->
<div class="tmCol span-15-5 col-1 last"
>
<div class="tmCol span-7-5 col-1"
>
<!-- start of widget id: 8248765, name: relatedContents, view: automatic -->
<!-- end of widget id: 8248765, name: relatedContents, view: automatic -->
</div>
<div class="tmCol span-7-5 col-1 last"
>
<!-- start of widget id: 8248761, name: relatedContents, view: automatic -->
<div class="widget relatedContents automatic widget-editable viziwyg-section-31137 inpage-widget-8248761 storylist"
>
<div class="headline-teaser see-also related-contents"
data-widget="tm.omniture.omniLinkTracking"
data-context="related-articles-8248761"
data-friendly-name="Related Articles Link Click"
data-max-times-to-track-links="5" >
<h3>Previous Articles</h3>
<div class="ma-teaser related-contents-img">
<h2><a href="http://www.wharf.co.uk/whats-on/food-drink-news/burger-lobster-food-review--11520430" data-type="hdln-text_1" data-action="article:11520430" >
Burger And Lobster food review – ‘West India Quay restaurant is not as simple as it sounds’
</a></h2>
<figure>
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/burger-lobster-food-review--11520430" data-type="img-teaser_1" data-action="article:11520430">
<img src="http://i2.wharf.co.uk/incoming/article11520400.ece/ALTERNATES/s148/JS93054378.jpg"
class="automatic-teaser"
alt=""
title="Illuminating"
width="148"
height="98"
onclick="location.href='http://www.wharf.co.uk/whats-on/food-drink-news/burger-lobster-food-review--11520430';"/>
</a> <figcaption>
<p>The chain’s newest restaurant near Canary Wharf is the first to have an outdoor terrace and has opened a bar upstairs serving craft beer</p>
</figcaption>
</figure>
</div>
<ul class="related-contents-related">
<li >
<a href="http://www.wharf.co.uk/whats-on/food-drink-news/32-places-drink-canary-wharf-11701380" data-type="hdln-text_2" data-action="article:11701380"> 32 places to drink in Canary Wharf and east London
</a>
</li>
<li class="last">
<a href="http://www.wharf.co.uk/news/property/spire-london-docklands-set-launch-11843623" data-type="hdln-text_3" data-action="article:11843623"> Spire London at Docklands set to launch in October
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 8248761, name: relatedContents, view: automatic -->
</div>
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 8248756, name: storyContent, view: tags -->
<div class="related-widget" data-widget="tm.omniture.omniLinkTracking" data-context="related-tags-8248756" data-friendly-name="Article Related Tags Link Clicks" data-max-times-to-track-links="5" >
<h3>Related Tags</h3>
<div class="clearfix">
<div class="span-7-5 col-1">
<dl class="related-list">
<dt>
Places
</dt>
<dd>
<a class="more" data-type="tag" data-action="topic:canary wharf" href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:west india quay" href="http://www.wharf.co.uk/all-about/west-india-quay">West India Quay</a>
</dd>
<dd>
<a class="more" data-type="tag" data-action="topic:london" href="http://www.wharf.co.uk/all-about/london">London</a>
</dd>
</dl>
</div>
<div class="span-7-5 col-2 last">
</div>
</div>
</div>
<!-- end of widget id: 8248756, name: storyContent, view: tags -->
</div>
<div class="tmCol span-15-5 col-1 last"
>
<!-- start of widget id: 8248344, name: ad, view: adsense -->
<div class="google-adsense">
<script type="text/javascript" language="JavaScript">//<![CDATA[
function google_ad_request_done(google_ads) {
var s = '';
var i;
/*verify there are ads to display */
if (google_ads.length == 0) {
return;
}
/*we should have 4 ads to display in 2 cols, but google could return less */
if (google_ads.length > 1) {
s += '<h3><a href=\"' + google_info.feedback_url + '\" style="color:000000">Ads by Google</a></h3>'; s += '<div class="adsense-table ads-left">'; for(i = 0; i < 2; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>';
if(google_ads.length > 2){
s += '<div class="adsense-table">';
for(i = 2; i < 4; ++i) {
s += '<br><a style="text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true"> <span style="text-decoration:underline;font-size:1.15385em;"> <b>' +
google_ads[i].line1 + '</b><br></span></a> <span style="color:#000000;font-size:1.15385em;">' +
google_ads[i].line2 + ' ' +
google_ads[i].line3 + '<br></span> <span><a style="color:#008000;text-decoration:none;font-size:1.15385em;" href="' +
google_ads[i].url + '" onmouseout="window.status=\'\'" onmouseover="window.status=\'go to ' +
google_ads[i].visible_url + '\';return true">' +
google_ads[i].visible_url + '</span></a><br>';
}
s += '</div>'; }
}
document.write(s);
return;
} google_ad_client = '_5050999137370112';
google_ad_channel = '';
google_ad_output = 'js';
google_max_num_ads = '4';
google_ad_type = 'text_html';
google_language = 'en';
google_encoding = 'utf8';
//]]>
</script> <script type="text/javascript" language="JavaScript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<!-- end of widget id: 8248344, name: ad, view: adsense -->
</div>
</div>
</div>
</div>
</div>
<div class="tmRow span-8 article-page" id="row1">
<div class="tmRow span-8 last col-2">
<!-- area RH-Col: items from config.article.type.news section -->
<div class="tmRow span-8 last col-2"
>
<!-- start of widget id: 8247923, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-mpu" class="ad mpu">
</div>
<!-- end of widget id: 8247923, name: ad, view: googlePubTag -->
<!-- start of widget id: 8247919, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-right-sky" class="ad skyscraper push-8">
</div>
<!-- end of widget id: 8247919, name: ad, view: googlePubTag -->
<!-- start of widget id: 8248000, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-31137 inpage-widget-8248000 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-8248000"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read in News
</h3>
<a href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118"
data-type="img-med" data-action="article:11916118">
<img src="http://i1.wharf.co.uk/incoming/article11916070.ece/ALTERNATES/s308/Millwall-chairman-John-Berylson.jpg"
alt=""
width="308"
height="205"
title="Millwall chairman John Berylson"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/millwall-fc" data-type="tag_1" data-action="topic:millwall fc">
Millwall FC
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118"
data-type="hdln-txt_1" data-action="article:11916118">
Millwall welcome latest twist in stadium saga
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_2" data-action="topic:canary wharf">
Canary Wharf
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358"
data-type="hdln-txt_2" data-action="article:11917358">
Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/east-london" data-type="tag_3" data-action="topic:east london">
East London
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11916618"
data-type="hdln-txt_3" data-action="article:11916618">
Catch up with east London in 5 stories – Wednesday
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/south-quay" data-type="tag_4" data-action="topic:south quay">
South Quay
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/see-westfield-tycoons-yacht-sail-10581453"
data-type="hdln-txt_4" data-action="article:10581453">
See Westfield tycoon’s yacht sail into Canary Wharf
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.wharf.co.uk/all-about/traffic" data-type="tag_5" data-action="topic:traffic">
Traffic
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/countdown-nightmare-tower-bridge-closure-11904837"
data-type="hdln-txt_5" data-action="article:11904837">
Countdown to the nightmare of Tower Bridge closure
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 8248000, name: popularList, view: mostRead -->
<!-- start of widget id: 8248101, name: list, view: unordered -->
<div class="widget list unordered widget-editable viziwyg-section-31137 inpage-widget-8248101 most-recent "
data-widget="tm.omniture.omniLinkTracking"
data-context="ul-list-8248101"
data-friendly-name="List Tags Link Click">
<h3 class="box-heading">Most Recent in News</h3>
<a href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358"
data-type="img-main" data-action="article:11917358">
<img src="http://i1.wharf.co.uk/incoming/article11917382.ece/ALTERNATES/s308/14370078_1110156352364827_5581096779101524705_n1-2.jpg"
alt=""
class=""
title="The Magical Taxi Tour took children with life-limiting illnesses to Disneyland"
width="308"
height="205"/>
</a>
<div class="box-bottom">
<ul>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/canary-wharf"
data-type="tag_1" data-action="topic:canary wharf">
Canary Wharf</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/magical-taxi-tour-takes-children-11917358" class="box-hdr "
data-type="hdln-txt_1" data-action="article:11917358">
Magical Taxi Tour takes children from Canary Wharf to Disneyland on a journey to remember
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/east-london"
data-type="tag_2" data-action="topic:east london">
East London</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11916618"
data-type="hdln-txt_2" data-action="article:11916618">
Catch up with east London in 5 stories – Wednesday
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/millwall-fc"
data-type="tag_3" data-action="topic:millwall fc">
Millwall FC</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118"
data-type="hdln-txt_3" data-action="article:11916118">
Millwall welcome latest twist in stadium saga
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/history"
data-type="tag_4" data-action="topic:history">
History</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/giant-who-predicted-great-fire-11910497"
data-type="hdln-txt_4" data-action="article:11910497">
The giant who predicted the Great Fire of London
</a>
</li>
<li class="last">
<h5>
<a href="http://www.wharf.co.uk/all-about/east-london"
data-type="tag_5" data-action="topic:east london">
East London</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11910238"
data-type="hdln-txt_5" data-action="article:11910238">
Catch up with east London in 5 stories – Tuesday
</a>
</li>
</ul>
</div>
</div>
<!-- end of widget id: 8248101, name: list, view: unordered -->
<!-- start of widget id: 8249631, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-mpu" class="ad mpu">
</div>
<!-- end of widget id: 8249631, name: ad, view: googlePubTag -->
<!-- start of widget id: 8247998, name: popularList, view: mostRead -->
<div class="widget popularList mostRead widget-editable viziwyg-section-31137 inpage-widget-8247998 most-read" data-widget="tm.omniture.omniLinkTracking"
data-context="most-read-8247998"
data-friendly-name="Most Read Link Click">
<h3 class="box-heading">
Most Read on the Wharf
</h3>
<a href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894"
data-type="img-med" data-action="article:11915894">
<img src="http://i2.wharf.co.uk/incoming/article11915859.ece/ALTERNATES/s308/Andy-Carroll.jpg"
alt=""
width="308"
height="205"
title="Andy Carroll of West Ham United"/>
</a>
<div class="box-bottom">
<ol>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/west-ham-united-fc" data-type="tag_1" data-action="topic:west ham united fc">
West Ham United FC
</a>
</h5>
<a class="most-read-top box-hdr" href="http://www.wharf.co.uk/sport/bilic-hoping-c-word-hasnt-11915894"
data-type="hdln-txt_1" data-action="article:11915894">
Why Bilic is hoping the C-word hasn&#039;t lost its power
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/millwall-fc" data-type="tag_2" data-action="topic:millwall fc">
Millwall FC
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/millwall-welcome-latest-twist-stadium-11916118"
data-type="hdln-txt_2" data-action="article:11916118">
Millwall welcome latest twist in stadium saga
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/canary-wharf" data-type="tag_3" data-action="topic:canary wharf">
Canary Wharf
</a>
</h5>
<a href="http://www.wharf.co.uk/news/business/revolut-business-beta-attracts-thousands-11911025"
data-type="hdln-txt_3" data-action="article:11911025">
Revolut For Business beta attracts thousands of companies in 24 hours
</a>
</li>
<li >
<h5>
<a href="http://www.wharf.co.uk/all-about/east-london" data-type="tag_4" data-action="topic:east london">
East London
</a>
</h5>
<a href="http://www.wharf.co.uk/news/local-news/catch-up-east-london-5-11916618"
data-type="hdln-txt_4" data-action="article:11916618">
Catch up with east London in 5 stories – Wednesday
</a>
</li>
<li class=" last">
<h5>
<a href="http://www.wharf.co.uk/all-about/london" data-type="tag_5" data-action="topic:london">
London
</a>
</h5>
<a href="http://www.wharf.co.uk/news/property/london-property-market-still-suffering-11911465"
data-type="hdln-txt_5" data-action="article:11911465">
London property market still suffering from Brexit blues, says Haart CEO
</a>
</li>
</ol>
</div>
</div>
<!-- end of widget id: 8247998, name: popularList, view: mostRead -->
<!-- start of widget id: 11210257, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-single-mpu" class="ad mpu">
</div>
<!-- end of widget id: 11210257, name: ad, view: googlePubTag -->
<!-- start of widget id: 8248694, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-31137 inpage-widget-8248694" >
<style>
.span-8 .fb_iframe_widget
{ margin-bottom: 20px; }
</style>
<div class="fb-page" data-href="https://www.facebook.com/thewharfnewspaper" data-width="310" data-height="70" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/thewharfnewspaper"><a href="https://www.facebook.com/thewharfnewspaper">The Mirror</a></blockquote></div></div>
</div>
<!-- end of widget id: 8248694, name: code, view: html -->
</div>
</div>
</div>
<div class="span-24 article-page" id="row2">
<!-- area article-footer: items from config.article section -->
<div class="tmRow span-24 row"
id="row3" >
<!-- start of widget id: 8247988, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-31137 inpage-widget-8247988" >
<div class="stay-connected-widget">
<!-- one stay connected tab --> <nav class="stay-connected">
<ul class="tabs clearfix">
<li class="tab" style=""><a href="#FollowUs" title="Follow Us">Follow Us</a></li>
<li class="tab"><a href="#ContactUs" title="Contact Us">Contact Us</a></li>
<li class="tab"><a href="#Advertise" title="Advertise">Advertise</a></li>
<li class="tab"><a href="#TheEditor" title="The Editor">The Editor</a></li>
<li class="tab last"><a href="#Journalists" title="Journalists">Journalists</a></li>
</ul>
</nav>
<div class="tab_container"> <!-- Follow Us --> <div class="sc-box clearfix tab_content" id="FollowUs" style="display: none; ">
<div class="span-7-5 col-1">
<div class="sc-box-left">
<img width="265" height="302" alt="The Wharf" src="http://s3.mirror.co.uk/production/sc/wharf-sc.jpg">
</div>
</div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top:20px;">Join us on social media.</h3>
<p>For the latest local news straight to your Twitter, Facebook feed</p>
<div class="span-7 col-2">
<dl>
<dt>Facebook</dt>
<dd><a href="https://www.facebook.com/thewharfnewspaper">The Wharf</a></dd>
</dl>
<dl>
<dt>Instagram</dt>
<dd><a href="https://instagram.com/thewharfnewspaper">@thewharfnewspaper</a></dd>
</dl>
</div>
<div class="span-7 col-3 last">
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/the_wharf" class="follow-list-link">@the_wharf</a></dd>
</dl>
</div>
</div>
</div> </div><!-- end of follow us-->
<!-- Contact Us --> <div class="sc-box three-col clearfix tab_content" id="ContactUs" style="display: none; ">
<h2>Contact us</h2> <div class="span-7-5 col-1">
<h3>Got a story in your area?</h3>
<p>For full newsroom contact details, click <a href="/contact-us/">here</a>. For advertising contacts, click <a href="/advertising/">here</a>.</p>
<dl>
<dt>Postal Address</dt>
<dd>The Wharf,
<br /> Trinity Mirror,
<br /> 22nd Floor,
<br /> One Canada Square,
<br /> Canary Wharf,
<br /> London E14 5AP
</dd> </dl>
</div> <div class="span-7 col-2"> <dl>
<dt>Editor: Giles Broadbent</dt>
<dd>Tel: 020 7293 3681</dd>
<dd><a href="mailto:giles.broadbent@wharf.co.uk">giles.broadbent@wharf.co.uk</a></dd>
</dl>
<dl>
<dt>Deputy Editor: Jon Massey</dt>
<dd>Tel: 020 7510 6306</dd>
<dd><a href="mailto:jon.massey@wharf.co.uk">jon.massey@wharf.co.uk</a></dd> </dl>
<dl>
<dt>Senior Reporter: Alex McIntyre</dt>
<dd>Tel: 020 7510 6303</dd>
<dd><a href="mailto:alex.mcintyre@wharf.co.uk">alex.mcintyre@wharf.co.uk</a></dd>
</dl>
<dl>
<dt>Senior Reporter: Laura Enfield</dt>
<dd>Tel: 020 7510 6301</dd>
<dd><a href="mailto:laura.enfield@wharf.co.uk">laura.enfield@wharf.co.uk</a></dd> </dl>
</div> <div class="span-7 col-3 last">
<dl>
<dt>Advertising manager: Karen Brodie</dt>
<dd>Tel: 020 7510 6055</dd>
<dd><a href="mailto:karen.brodie@trinitymirror.com">karen.brodie@trinitymirror.com</a></dd>
</dl>
<dl>
<dt>Display advertising: Karen Brodie</dt>
<dd>Tel: 020 7510 6055</dd>
<dd><a href="mailto:karen.brodie@trinitymirror.com">karen.brodie@trinitymirror.com</a></dd>
</dl>
<dl>
<dt>Property advertising: Nikki Hamersley</dt>
<dd>Tel: 020 7293 2247</dd>
<dd><a href="mailto:nikki.hamersley@wharf.co.uk">nikki.hamersley@wharf.co.uk</a></dd>
<dd><a href="mailto:property@wharf.co.uk">property@wharf.co.uk</a></dd>
</dl>
<dl>
<dt>Classified advertising: Karen Brodie</dt>
<dd>Tel: 020 7510 6055</dd>
<dd><a href="mailto:karen.brodie@trinitymirror.com">karen.brodie@trinitymirror.com</a></dd>
</dl>
<dl>
<dt>Advertising Fax</dt>
<dd>020 7293 2264</dd>
</dl>
<dl>
<dt>Distribution inquiries</dt>
<dd>Tel: 020 7510 6055</dd>
<dd><a href="mailto:wharfcirculation@mgn.co.uk">wharfcirculation@mgn.co.uk</a></dd>
</dl>
</div> </div><!-- end of contact us -->
<!-- Advertise --> <div class="sc-box three-col clearfix tab_content" id="Advertise" style="display: none; ">
<div style="margin-left: 0;margin-right: 20px; width: 300px;" class="span-7-5 col-1">
<div class="sc-box-left" style="min-height: 330px;">
<img width="265" height="302" alt="The Wharf" src="http://s3.mirror.co.uk/production/sc/wharf-sc.jpg">
</div> </div>
<div class="span-15-5 col-2 last">
<div class="sc-box-right">
<h3 style="margin-top: 20px;">Advertise with the Wharf</h3> <p>The Wharf is distributed free around Canary Wharf, the Docklands, Greenwich and east London. </p>
<p>It has an unrivalled market profile of young, affluent AB professionals drawn from the finance, tech and media sectors who enjoy living life to the full. </p>
<p>Online, our website wharf.co.uk welcomes 70,000 monthly unique users who experienced more than one million pages last year.</p>
<p>To benefit from communicating directly to this unique audience, call advertising manager Karen Brodie on 020 7510 6055, email her at <a href="mailto:karen.brodie@trinitymirror.com">karen.brodie@trinitymirror.com</a></p>
</div> </div>
</div><!-- end of Advertise -->
<!-- The Editor --> <div class="sc-box three-col clearfix tab_content" id="TheEditor" style="display: none; ">
<h2>The Editor</h2>
<div class="span-7-5 col-1">
<h3>Giles Broadbent</h3>
<p>Editor, The Wharf</p>
<dl>
<dt>Email</dt>
<dd><a href="mailto:giles.broadbent@wharf.co.uk">giles.broadbent@wharf.co.uk</a></dd>
</dl>
<dl>
<dt>Twitter</dt>
<dd><a href="https://twitter.com/the_wharf">@the_wharf</a></dd>
</dl> </div>
<div class="span-15-5 col-2 last" style="min-height: 180px">
<img width="100" height="100" src="http://s3.mirror.co.uk/production/reg/whf/giles-broadbent.png" class="profile-pic" alt="Photo of Giles Broadbent" style="float: left; margin-right:5px;"/>
<p>Giles Broadbent is editor of The Wharf and wharf.co.uk.</p> <p>He first came to live and worked in east London in 1999 and was appointed editor of The Wharf in 2007. </p>
<p>He previously worked on newspapers in Kent, Liverpool, Birmingham and Portsmouth as well as national titles in London.</p>
</div>
</div><!-- end of The Editor -->
<!-- Journalists --> <div class="sc-box three-col clearfix tab_content" id="Journalists" style="display: block; ">
<h2>Journalists</h2> <div class="span-7-5 col-1">
<dl>
<dt><a href="/authors/giles-broadbent/">Giles Broadbent</a></dt>
<dd>Editor</dd>
<dt><a href="/authors/jon-massey/">Jon Massey</a></dt>
<dd>Deputy Editor</dd>
</dl>
</div>
<div class="span-7-5 col-2">
<dl>
<dt><a href="/authors/alex-mcintyre/">Alex McIntyre</a></dt>
<dd>Senior Reporter</dd>
<dt><a href="/authors/laura-enfield/">Laura Enfield</a></dt>
<dd>Senior Reporter</dd>
</dl> </div>
<div class="span-7-5 col-3">
<dl>
</dl>
</div>
</div><!-- end of Journalists -->
</div><!-- end of .tab_container -->
<!-- Initialise Multitabs -->
<script type="text/javascript">//<![CDATA[
$LAB.script("http://s.mirror.co.uk/build/resources/js/tm.multiTabs.js").wait(function() {
$(".stay-connected-widget").tab();
});
//]]>
</script>
</div><!-- end of .stay-connected-widget -->
</div>
<!-- end of widget id: 8247988, name: code, view: html -->
</div>
<div class="styleGroup span-24" >
<!-- start of widget id: 8247918, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-bottom-lb" class="ad leaderboard">
</div>
<!-- end of widget id: 8247918, name: ad, view: googlePubTag -->
</div>
</div>
<footer>
<!-- area sitewide-footer: items from config section -->
<div class="styleGroup span-24 last" >
<div class="styleGroup directory" >
<div class="styleGroup section" >
<!-- start of widget id: 8248317, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.wharf.co.uk/news/"
data-type="section-head_1" data-action="section:news" >
News
</a>
</dt>
<dd>
<a href="http://www.wharf.co.uk/news/business/"
data-type="section-head_1" data-action="section:business">
Business
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/news/property/"
data-type="section-head_2" data-action="section:property">
Property
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/all-about/traffic-and-travel"
data-type="section-head_3" data-action="section:traffic & travel">
Traffic &amp; Travel
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/news/motoring/"
data-type="section-head_4" data-action="section:motors">
Motors
</a>
</dd>
</dl>
<!-- end of widget id: 8248317, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 8248740, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.wharf.co.uk/sport/"
data-type="section-head_1" data-action="section:sport" >
Sport
</a>
</dt>
<dd>
<a href="http://www.wharf.co.uk/all-about/west-ham-united-fc"
data-type="section-head_1" data-action="section:west ham united fc">
West Ham United FC
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc"
data-type="section-head_2" data-action="section:charlton">
Charlton
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/all-about/millwall-fc"
data-type="section-head_3" data-action="section:millwall">
Millwall
</a>
</dd>
</dl>
<!-- end of widget id: 8248740, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 8248031, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.wharf.co.uk/whats-on/"
data-type="section-head_1" data-action="section:what's on" >
What&#039;s On
</a>
</dt>
<dd>
<a href="http://www.wharf.co.uk/whats-on/"
data-type="section-head_1" data-action="section:what's on">
What&#039;s On
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/arts-culture/"
data-type="section-head_2" data-action="section:arts & culture">
Arts &amp; Culture
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/comedy/"
data-type="section-head_3" data-action="section:comedy">
Comedy
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/family-kids/"
data-type="section-head_4" data-action="section:family & kids">
Family &amp; Kids
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/film/"
data-type="section-head_5" data-action="section:film">
Film
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/food-drink/"
data-type="section-head_6" data-action="section:food & drink">
Food &amp; Drink
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/whats-on/music-nightlife/"
data-type="section-head_7" data-action="section:music & nightlife">
Music &amp; Nightlife
</a>
</dd>
</dl>
<!-- end of widget id: 8248031, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 8248738, name: menu, view: sitemap -->
<dl data-widget="tm.omniture.omniLinkTracking"
data-context="menu-sitemap"
data-friendly-name="Click Footer Menu Link"
data-max-times-to-track-links="5" >
<dt>
<a href="http://www.wharf.co.uk/lifestyle/"
data-type="section-head_1" data-action="section:lifestyle" >
Lifestyle
</a>
</dt>
<dd>
<a href="http://www.wharf.co.uk/lifestyle/shopping/"
data-type="section-head_1" data-action="section:shopping">
Shopping
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/lifestyle/fitness/"
data-type="section-head_2" data-action="section:fitness">
Fitness
</a>
</dd>
<dd>
<a href="http://www.wharf.co.uk/lifestyle/holidays/"
data-type="section-head_3" data-action="section:holidays">
Holidays
</a>
</dd>
</dl>
<!-- end of widget id: 8248738, name: menu, view: sitemap -->
</div>
<div class="styleGroup section" >
<!-- start of widget id: 8247991, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-31137 inpage-widget-8247991" >
<dl>
<dt>Useful Links<dt>
<dd><a href="/contact-us/">Contact Us</a></dd>
<dd><a href="/about-us/">About Us</a></dd>
<dd><a href="/advertising/">Advertise with us</a></dd>
<dd><a href="/rules/">Competition Rules</a></dd>
<dd><a href="https://goaltime.contagioussports.com/" target="_blank" rel="nofollow" >Goal Time</a></dd>
<dd><a href="/terms-conditions/">Terms & Conditions</a></dd>
<dd><a href="/how-to-complain/">How to Complain</a><dd>
<dd><a href="http://www.whocanfixmycar.com/" target="_blank" rel="nofollow">Find a garage</a><dd>
<dd><a href="/corrections-clarifications/">Corrections and Clarifications</a></dd>
<dd><a href="/privacy-policy/">Privacy Policy</a><dd>
<dd><a href="/cookie-policy/">Cookie Policy</a><dd>
<dd><a href="/archive/">Archive</a><dd>
</dl>
</div>
<!-- end of widget id: 8247991, name: code, view: html -->
</div>
</div>
</div>
<!-- start of widget id: 8250295, name: eaeLogger, view: pageView -->
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31188&pubId=43&cat=&meta=read-news&objId=11917358&type=article&title=Magical+Taxi+Tour+takes+children+from+Canary+Wharf+to+Disneyland+on+a+journey+to+remember&url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2flocal-news%2fmagical-taxi-tour-takes-children-11917358&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31188&amp;pubId=43&amp;cat=&amp;meta=read-news&amp;objId=11917358&amp;type=article&amp;title=Magical+Taxi+Tour+takes+children+from+Canary+Wharf+to+Disneyland+on+a+journey+to+remember&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2flocal-news%2fmagical-taxi-tour-takes-children-11917358" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<!-- end of widget id: 8250295, name: eaeLogger, view: pageView -->
<!-- start of widget id: 8249003, name: webAnalytics, view: omniture -->
<!-- SiteCatalyst code version: H.24.2. HB
Copyright 1996-2012 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script type="text/javascript"><!--
var s_account = "tmrgroupaggregateprod";
var s_omnitureDNSAlias = "omniture.mirror.co.uk";
//--></script>
<script language="JavaScript" type="text/javascript" src="http://s.wharf.co.uk/resources/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.server="thewharf";
s.eVar64="desktop";
s.channel="news";
s.pageName="thewharf:news:local-news:article:magical-taxi-tour-takes-children:11917358";
s.prop5="thewharf";
s.prop2="local-news";
s.prop1="news";
s.prop16="london";
s.prop19="11917358";
s.pageType="";
s.prop29="0";
s.prop64="desktop";
s.prop31="unassigned";
s.prop30="article:news";
s.prop63="Comments Enabled";
s.prop11="article";
s.prop21="wharf";
s.prop10="11917358";
s.prop32="standard";
s.prop57="Canary Wharf";
s.prop15="thewharf_magical-taxi-tour-takes-children";
s.prop59="2016-09-21";
s.prop58="Canary Wharf|West India Quay|London";
s.prop36="2016-09-21|13:04";
s.campaign=s.prop14;
// chameleon tracking
(function() {
if (tm.config) {
// cookie getter
function getCookie(name) {
return (name = (document.cookie + ';').match(new RegExp(name + '=.*;'))) && name[0].split(/=|;/)[1];
}
// check the akamai audience segmentation cookie (different for mirror, other nationals, regionals and localworld)
var segmentationCookie = getCookie('akaas_mirror_resp') || getCookie('akaas_nationals') || getCookie('akaas_regionals') || getCookie('akass_trinity_ron');
var responsiveRequest = tm.config.get('responsiveRequest');
tm.config.set('domain','www.wharf.co.uk');
// responsive requests received, regardless of what requested it (segmentation, manual query string, cookie etc)
window.s.prop69 = responsiveRequest;
window.s.prop65 = tm.config.get('domain') + '|' + (segmentationCookie ? responsiveRequest : null);
}
}());
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
</script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://omniture.mirror.co.uk/b/ss/tmrgroupaggregateprod/1/H.24.4--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.24.2. -->
<script>
tm.events.fire('tm.track.omniture.ready');
</script>
<!-- end of widget id: 8249003, name: webAnalytics, view: omniture -->
<!-- start of widget id: 8250301, name: webAnalytics, view: visualDNA -->
<!-- VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
(function(){var b,a;b=document.createElement("script");b.src="//a1.vdna-assets.com/analytics.js";b.async=true;a=document.getElementsByTagName("head")[0];a.insertBefore(b,a.firstChild);this.VDNA=this.VDNA||{};this.VDNA.queue=this.VDNA.queue||[];}());
</script>
<!-- End of VisualDNA Audience Analytics API Import -->
<script type="text/javascript">
VDNA.queue.push({
   apiKey : 'mirror',
   method : "reportPageView"
});
</script>
<!-- end of widget id: 8250301, name: webAnalytics, view: visualDNA -->
<!-- start of widget id: 8250294, name: eaeLogger, view: tag -->
<!-- end of widget id: 8250294, name: eaeLogger, view: tag -->
<!-- start of widget id: 8248107, name: comments, view: pluckCount -->
<!-- end of widget id: 8248107, name: comments, view: pluckCount -->
<!-- start of widget id: 8250293, name: eaeLogger, view: tag -->
<!-- end of widget id: 8250293, name: eaeLogger, view: tag -->
<!-- start of widget id: 8248809, name: webAnalytics, view: chartbeat -->
<script type='text/javascript'>//<![CDATA[
(function(){
function loadChartbeat() {
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 33715;
_sf_async_config.domain = 'trinitymirror.com';
_sf_async_config.sections = 'news,local-news';
_sf_async_config.authors = 'desktop';
_sf_async_config.useCanonical = true;
_sf_async_config.path = window.location.pathname;
window._sf_async_config = _sf_async_config;
/** CONFIGURATION END **/
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat.js');
document.body.appendChild(e);
}
/** REMOVE STORIFY JS SCRIPT **/
var storifyElements = Array.prototype.slice.call(document.getElementsByClassName('storify'));
for (elementIndex in storifyElements) {
var childNodes = storifyElements[elementIndex].childNodes;
var childIndex = childNodes.length - 1;
while(childIndex >= 0) {
var child = childNodes[childIndex];
if (child.tagName.toLowerCase() === 'script') {
child.parentNode.removeChild(child);
}
childIndex--;
}
}
var oldonload = document.ready;
document.ready = (typeof document.ready != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
//]]></script>
<!-- end of widget id: 8248809, name: webAnalytics, view: chartbeat -->
<!-- start of widget id: 8247891, name: code, view: html -->
<div class="widget code html widget-editable viziwyg-section-31137 inpage-widget-8247891" >
<script language="JavaScript" type="text/javascript" src="//js.revsci.net/gateway/gw.js?csid=F09828&auto=t&bpid=mirror"></script>
</div>
<!-- end of widget id: 8247891, name: code, view: html -->
<!-- area footer: items from config.article section -->
<!-- start of widget id: 8247927, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 8247927, name: ad, view: googlePubTag -->
<!-- start of widget id: 9648020, name: code, view: html -->
<script type="text/javascript" src="//s.skimresources.com/js/76202X1536640.skimlinks.js"></script>
<!-- end of widget id: 9648020, name: code, view: html -->
</footer>
</div>
<!-- area takeover: items from config section -->
<!-- start of widget id: 8247929, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-top-lb" class="ad leaderboard takeover">
</div>
<!-- end of widget id: 8247929, name: ad, view: googlePubTag -->
<!-- start of widget id: 8247927, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-oop" class="ad reskin oop">
</div>
<!-- end of widget id: 8247927, name: ad, view: googlePubTag -->
<!-- start of widget id: 11879775, name: ad, view: googlePubTag -->
<div id="div-gpt-ad-one-by-one" class="">
</div>
<!-- end of widget id: 11879775, name: ad, view: googlePubTag -->
<!-- End of InSkin Container -->
<!-- End of InSkin Ad Code -->
<script type="text/javascript">
//<![CDATA[
$(window).bind("load", function() {
$LAB.runQueue();
}); //]]>
</script>
</body>
</html>
