<!DOCTYPE html>
<html>
<!--
page generated at: Tue Mar 28 19:34:19 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<title>Father from Poplar beat baby son to death - The Wharf</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby&rsquo;s mother Rebeka Nazmin of allowing his death&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Facebook,Twitter,Poplar,Crime,Tower Hamlets"/><meta name="news_keywords" content="Facebook,Twitter,Poplar,Crime,Tower Hamlets"/><meta name="author" content="Laura Enfield"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><meta property="fb:app_id" content="666082953405957"/><meta property="fb:page_id" content="369041236456978"/><link rel="canonical" href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"/><link rel="amphtml" href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Father from Poplar beat baby son to death"/><meta property="og:url" content="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"/><meta property="og:description" content="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death"/><meta property="og:image" content="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"/><meta property="og:section" content="Local News"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Poplar"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="Tower Hamlets"/><meta property="article:author" content="http://www.wharf.co.uk/authors/laura-enfield/"/><meta property="article:published_time" content="2017-03-28T17:25:17Z"/><meta property="article:modified_time" content="2017-03-28T17:25:29Z"/><meta property="article:expiration_time" content="2017-04-27T17:25:29Z"/><meta property="article:section" content="Local News"/><meta property="article:id" content="thewharf-12811224"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@thewharfnews"/><meta name="twitter:creator" value="@lilylauraloves"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;facebook,twitter,poplar,crime,tower-hamlets&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12811224&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/news/local-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1490726059718,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;31151&quot;,&quot;sectionId&quot;:&quot;31188&quot;,&quot;publicationName&quot;:&quot;thewharf&quot;,&quot;publicationId&quot;:&quot;43&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;thewharf:news:local-news:article:father-poplar-beat-baby-son:12811224&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;local-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Facebook|Twitter|Poplar|Crime|Tower Hamlets&quot;,&quot;articleAuthor&quot;:&quot;Laura Enfield&quot;,&quot;articleId&quot;:&quot;12811224&quot;,&quot;articleTitle&quot;:&quot;Father from Poplar beat baby son to death&quot;,&quot;articleUrl&quot;:&quot;http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224&quot;,&quot;headline&quot;:&quot;thewharf_father-poplar-beat-baby-son&quot;,&quot;primaryTag&quot;:&quot;Facebook&quot;,&quot;publishDate&quot;:&quot;2017-03-28&quot;,&quot;firstPublishDate&quot;:&quot;2017-03-28|18:25&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12811224&quot;}}}"/>
<link rel="shortcut icon" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1490691092"/><link rel="stylesheet" type="text/css" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1490691092"/><link rel="stylesheet" type="text/css" href="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/publications/thewharf/scss/thewharf.css?v=1490691092"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":43,"topSectionId":31151,"homepageId":31135,"sectionAncestorsIDs":[31188,31151,31135],"publication":"thewharf","frontendRoot":"https://s2-prod.wharf.co.uk","frontendVersion":"1490691092","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_wharf_widget&page=today&locale=en-GB&id=51.505431,-0.023533","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/51.505431/-0.023533/observations/current.json?language=en-GB&units=m","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="ab3936b4cb161bf34ebd60cd4724040c",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(j){}if(!c){var h,i=new XMLHttpRequest;i.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),i.onload=function(){if(200===this.status||304===this.status)try{h={value:this.response,version:e},b(h),g.localStorage.setItem(d,JSON.stringify(h))}catch(j){}},i.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){j.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(k){console.warn("Couldn't find mpulse api key: "+k)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{if(window.BOOMR&&window.BOOMR.version)return;var f,g,h,i=document.createElement("iframe"),j=window;j.addEventListener?j.addEventListener("load",b,!1):j.attachEvent&&j.attachEvent("onload",b),i.src="javascript:void(0)",i.title="",i.role="presentation",(i.frameElement||i).style.cssText="width:0;height:0;border:0;display:none;",h=document.getElementsByTagName("script")[0],h.parentNode.insertBefore(i,h);try{g=i.contentWindow.document}catch(k){f=document.domain,i.src="javascript:var d=document.open();d.domain='"+f+"';void(0);",g=i.contentWindow.document}g.open()._l=function(){var a=this.createElement("script");f&&(this.domain=f),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},g.write('<body onload="document._l();">'),g.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">thewharf</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/local-news/" rel="vocabulary:url" property="vocabulary:title">Local News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/facebook" rel="vocabulary:url" property="vocabulary:title">Facebook</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Father from Poplar beat baby son to death</h1><h2 itemprop="description">Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death</h2><div class="byline"><div class="sharebar" data-share-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg" data-share-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224" data-context="share-bar-12811224" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12811224"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_facebook" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_twitter" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_googleplus" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_pinterest" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Enfield"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/laura-enfield/"/></div><div class="article-information" itemprop="datePublished" content="2017-03-28T17:25:17Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.wharf.co.uk/authors/laura-enfield/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Laura Enfield</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-03-28T17:25:17Z"></time>18:25, 28 MAR 2017</li><meta itemprop="dateModified" content="2017-03-28T17:25:17Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.wharf.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s508/MDR40-16MIAHNAZMIN.jpg 508w, http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s810/MDR40-16MIAHNAZMIN.jpg 810w" src="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg" alt="" content="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/><figcaption><span class="caption" itemprop="description">Mohammed Miah, 36, was found guilty of murder and Rebeka Nazmin, 32, was found guilty of allowing the death of a child</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg" data-share-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224" data-context="share-bar-12811224" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12811224"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_facebook" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_twitter" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_googleplus" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Father from Poplar beat baby son to death" data-social-headline="Father from Poplar beat baby son to death" data-url="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224#ICID=sharebar_pinterest" data-leadtext="Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death" data-content-image="http://i4.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s1200/MDR40-16MIAHNAZMIN.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A three-month-old baby was beaten to death by his father, suffering injuries so severe he looked as if he had been in a car crash.</p> <p>Tiny Rifat Mohammed died from a head injury inflicted by his father Mohammed Miah, 36, while his mother stood by and did nothing.</p> <p>After his death it was discovered the pair, of St Leonard’s Road, subjected the baby to a tragically short life of brutal violence.</p> <p>Rifat was found to have 38 separate rib fractures, bruising to his head, shoulder, back, burns to his left leg and injuries to his limbs, eyes and neck.</p> <p>His fragile body looked like it had fallen from a great height said experts.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.wharf.co.uk/incoming/article12811227.ece/ALTERNATES/s615b/Mdr40-16-Mohammed-Sanur-Miah.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="769" />
<div class="outer">
<div class="spacer" style="padding-top:125.04%;"></div>
<div class="mod-image">
<img data-src="http://i4.wharf.co.uk/incoming/article12811227.ece/ALTERNATES/s615b/Mdr40-16-Mohammed-Sanur-Miah.jpg" alt="" content="http://i4.wharf.co.uk/incoming/article12811227.ece/ALTERNATES/s615b/Mdr40-16-Mohammed-Sanur-Miah.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">GUILTY: Mohammed Sanur</span>
</figcaption>
</figure> <p>His horrific treatment came to light when his mother Rebeka Nazmin, 32, called 999 on Monday, July 4 and said her baby was unresponsive and not breathing. She said Rifat had been poorly since vomiting the day before.</p> <p>At the couple’s trial the court heard when paramedics arrived they found Rifat apparently lifeless on the floor and he was rushed to hospital.</p> <p>Medical staff recorded seeing signs of burning and bruising on Rifat’s body and alerted police.</p> <p>Nazmin was arrested at the hospital and Miah at the family home, both initially on suspicion of GBH with intent and child cruelty.</p> <p>But Rifat died the following day on July 6, with the post mortem concluding his death was caused by a head injury which had starved his brain of oxygen.</p> <p>The pathologist described the injuries as similar to those usually seen in a car crash or a fall from a great height.</p> <p>Both parents were subsequently charged with their child’s murder and allowing the death of a child.</p> <p>When interviewed Miah placed the blame elsewhere and said the burn to the baby’s leg may have come from a radiator.</p> <p>Nazmin blamed her husband, saying he was rough with Rifat. She could not account for the multiple injuries the baby had suffered.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.wharf.co.uk/incoming/article12811228.ece/ALTERNATES/s615b/Mdr40-16-Rebeka-Nazmin.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="768" />
<div class="outer">
<div class="spacer" style="padding-top:124.88%;"></div>
<div class="mod-image">
<img data-src="http://i3.wharf.co.uk/incoming/article12811228.ece/ALTERNATES/s615b/Mdr40-16-Rebeka-Nazmin.jpg" alt="" content="http://i3.wharf.co.uk/incoming/article12811228.ece/ALTERNATES/s615b/Mdr40-16-Rebeka-Nazmin.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">GUILTY: Rebeka Nazmin</span>
</figcaption>
</figure> <p>Following a trial, Miah was found guilty of murder at the Old Bailey on Tuesday, March 28.</p> <p>Nazmin was found not guilty of murder but guilty of allowing the death of a child.</p> <p>Both were found guilty of allowing injury to a chid.</p> <p>They will be sentenced at the same court on Wednesday, March 29.</p> <p>Detective Inspector Ken Hughes of the Met’s Homicide and Major Crime Command said: “We may never know why a mother and father inflicted such terrible injuries on their own small baby.</p> <p>“Even if we had that knowledge, I am not sure we could ever understand.</p> <p>“This baby should have been protected and loved; instead he lived with hurt, indifference and brutality.</p> <p>“I am glad that these two have been called to account for their actions and now face the consequences of their cruelty.</p> <p>“While nothing can mitigate the consequences of this dreadful crime, I would ask any parents struggling to manage to understand that seeking help is nothing to be ashamed of.</p> <p>“Early intervention can help a family cope and organisations and charities, such as the NSPCC, will offer both advice and support.”</p> <p> <em> Follow The Wharf on <a href="https://twitter.com/thewharfnews" rel="nofollow">Twitter</a> and <a href="https://www.instagram.com/thewharfnews/" rel="nofollow">Instagram</a> @thewharfnews </em> </p> <p> <em> Keep up to date with <a href="https://www.facebook.com/thewharfnews/" rel="nofollow">all our articles on Facebook</a> </em> </p></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/thewharfnews" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=thewharfnews"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @thewharfnews</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/twitter">Twitter</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/poplar">Poplar</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/crime">Crime</a></li><li><a class="publication-theme-button-highlight" href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s180/JS114560219.jpg 180w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s458/JS114560219.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s615/JS114560219.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">See what Greenwich Peninsula will look like when complete</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">More details are emerging of how the 150-acre district will look once complete in 2040. A set of four residential towers have now been given planning permission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723"><img data-srcset="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s180/JS115243458.jpg 180w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s458/JS115243458.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s615/JS115243458.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Canary Wharf Group will launch One Park Drive apartments for sale on May 4</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Developer releases fresh images of the 58-storey Herzog And De Meuron tower as estate's Docklands regeneration project continues in east London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s180/JS114626375.jpg 180w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s458/JS114626375.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s615/JS114626375.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Tower Hamlets gardens are rarest in London</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Research by HouseSimple.com shows only around a third of homes on the market in the borough have an outside space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104"><img data-srcset="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s180/Screen-Shot-2016-09-16-at-115020.png 180w, http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s458/Screen-Shot-2016-09-16-at-115020.png 458w" data-src="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s615/Screen-Shot-2016-09-16-at-115020.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bethnal-green">Bethnal Green</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">Two charged with Bethnal Green murder</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">The pair are accused of killing 26-year-old Russell Brown, who was attacked while visiting a friend on the Nelson Gardens estate</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"><img data-src="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Father from Poplar beat baby son to death</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-srcset="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s180/Untitled.jpg 180w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s458/Untitled.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s180/JS114630141.jpg 180w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s458/JS114630141.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s615/JS114630141.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bow">Bow</a></em><strong><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">Bow is one of Zone 2’s most affordable postcodes</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">A new study by Hamptons International shows it is the third cheapest in the area with the average price £677/ft. New homes have just come to the market in the area at Merchants Walk</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s180/JS114626375.jpg 180w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s458/JS114626375.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s615/JS114626375.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Tower Hamlets gardens are rarest in London</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Research by HouseSimple.com shows only around a third of homes on the market in the borough have an outside space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s180/JS114560219.jpg 180w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s458/JS114560219.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s615/JS114560219.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">See what Greenwich Peninsula will look like when complete</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">More details are emerging of how the 150-acre district will look once complete in 2040. A set of four residential towers have now been given planning permission</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s180/JS114560219.jpg 180w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s458/JS114560219.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s615/JS114560219.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">See what Greenwich Peninsula will look like when complete</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">More details are emerging of how the 150-acre district will look once complete in 2040. A set of four residential towers have now been given planning permission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723"><img data-srcset="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s180/JS115243458.jpg 180w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s458/JS115243458.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s615/JS115243458.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Canary Wharf Group will launch One Park Drive apartments for sale on May 4</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Developer releases fresh images of the 58-storey Herzog And De Meuron tower as estate's Docklands regeneration project continues in east London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s180/JS114626375.jpg 180w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s458/JS114626375.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s615/JS114626375.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Tower Hamlets gardens are rarest in London</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Research by HouseSimple.com shows only around a third of homes on the market in the borough have an outside space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104"><img data-srcset="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s180/Screen-Shot-2016-09-16-at-115020.png 180w, http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s458/Screen-Shot-2016-09-16-at-115020.png 458w" data-src="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s615/Screen-Shot-2016-09-16-at-115020.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bethnal-green">Bethnal Green</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">Two charged with Bethnal Green murder</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">The pair are accused of killing 26-year-old Russell Brown, who was attacked while visiting a friend on the Nelson Gardens estate</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"><img data-src="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></em><strong class="publication-font"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Father from Poplar beat baby son to death</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-srcset="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s180/Untitled.jpg 180w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s458/Untitled.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s180/JS114630141.jpg 180w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s458/JS114630141.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s615/JS114630141.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bow">Bow</a></em><strong><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">Bow is one of Zone 2’s most affordable postcodes</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">A new study by Hamptons International shows it is the third cheapest in the area with the average price £677/ft. New homes have just come to the market in the area at Merchants Walk</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813"><img data-srcset="http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s180/JS114871495.jpg 180w, http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s458/JS114871495.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s615/JS114871495.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></em><strong><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813">The 7 sexiest timepieces at Watchfinder in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813">The retailer buys and sells secondhand watches which it says is a growing market in the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967"><img data-srcset="http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s180/JS114885450.jpg 180w, http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s458/JS114885450.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s615/JS114885450.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967">Two new smartwatches and two of the best classics in Canary Wharf shops</a></strong><div class="description"><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967">Technology addicts will want the new smartwatches from Montblanc and Tag Heuer in Goldsmiths. While those with a classically taste should head to David M Robinson or Watches of Switzerland</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"><img data-srcset="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s180/MDR40-16MIAHNAZMIN.jpg 180w, http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s220b/MDR40-16MIAHNAZMIN.jpg 220w, http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s270b/MDR40-16MIAHNAZMIN.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Father from Poplar beat baby son to death</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s180/JS114630141.jpg 180w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s220b/JS114630141.jpg 220w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s270b/JS114630141.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s615/JS114630141.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bow">Bow</a></em><strong><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">Bow is one of Zone 2’s most affordable postcodes</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807622"><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">A new study by Hamptons International shows it is the third cheapest in the area with the average price £677/ft. New homes have just come to the market in the area at Merchants Walk</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-srcset="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s180/Untitled.jpg 180w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s220b/Untitled.jpg 220w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s270b/Untitled.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12808501"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s180/JS114560219.jpg 180w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s220b/JS114560219.jpg 220w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s270b/JS114560219.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s615/JS114560219.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">See what Greenwich Peninsula will look like when complete</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807478"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">More details are emerging of how the 150-acre district will look once complete in 2040. A set of four residential towers have now been given planning permission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967"><img data-srcset="http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s180/JS114885450.jpg 180w, http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s220b/JS114885450.jpg 220w, http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s270b/JS114885450.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12808211.ece/ALTERNATES/s615/JS114885450.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967">Two new smartwatches and two of the best classics in Canary Wharf shops</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807967"><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/lifestyle/shopping/4-best-watches-canary-wharf-12807967">Technology addicts will want the new smartwatches from Montblanc and Tag Heuer in Goldsmiths. While those with a classically taste should head to David M Robinson or Watches of Switzerland</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813"><img data-srcset="http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s180/JS114871495.jpg 180w, http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s220b/JS114871495.jpg 220w, http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s270b/JS114871495.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12807858.ece/ALTERNATES/s615/JS114871495.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></em><strong><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813">The 7 sexiest timepieces at Watchfinder in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/lifestyle/shopping/7-sexiest-timepieces-watchfinder-canary-12807813">The retailer buys and sells secondhand watches which it says is a growing market in the UK</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/see-theresa-smackdown-hackney-showrooms-12807710"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807719.ece/ALTERNATES/s180/JS114647456.jpg 180w, http://i2.wharf.co.uk/incoming/article12807719.ece/ALTERNATES/s220b/JS114647456.jpg 220w, http://i2.wharf.co.uk/incoming/article12807719.ece/ALTERNATES/s270b/JS114647456.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12807719.ece/ALTERNATES/s615/JS114647456.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/hackney">Hackney</a></em><strong><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/see-theresa-smackdown-hackney-showrooms-12807710">See a Theresa May Smackdown at Hackney Showroom’s birthday festival Joy and Dissent</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807710"><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/see-theresa-smackdown-hackney-showrooms-12807710#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/see-theresa-smackdown-hackney-showrooms-12807710">The festival of cultural activism will run from March 27 to April 9</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s180/JS114626375.jpg 180w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s220b/JS114626375.jpg 220w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s270b/JS114626375.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s615/JS114626375.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Tower Hamlets gardens are rarest in London</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807664"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Research by HouseSimple.com shows only around a third of homes on the market in the borough have an outside space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/deliveroo-revealed-londons-most-popular-12807451"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807463.ece/ALTERNATES/s180/JS115137115.jpg 180w, http://i1.wharf.co.uk/incoming/article12807463.ece/ALTERNATES/s220b/JS115137115.jpg 220w, http://i1.wharf.co.uk/incoming/article12807463.ece/ALTERNATES/s270b/JS115137115.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12807463.ece/ALTERNATES/s615/JS115137115.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/deliveroo-revealed-londons-most-popular-12807451">Deliveroo has revealed London's most popular orders through its network</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807451"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/deliveroo-revealed-londons-most-popular-12807451#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/deliveroo-revealed-londons-most-popular-12807451">The gig economy food delivery giant says dishes from Franco Manca, Busaba Eathai and 5 Guys top its ordering charts</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/theres-less-three-days-enter-12807161"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807165.ece/ALTERNATES/s180/JS110184748.jpg 180w, http://i1.wharf.co.uk/incoming/article12807165.ece/ALTERNATES/s220b/JS110184748.jpg 220w, http://i1.wharf.co.uk/incoming/article12807165.ece/ALTERNATES/s270b/JS110184748.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12807165.ece/ALTERNATES/s615/JS110184748.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/theres-less-three-days-enter-12807161">There's less than three days to enter The Wharf Property Awards 2017</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12807161"><a href="http://www.wharf.co.uk/news/property/theres-less-three-days-enter-12807161#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/theres-less-three-days-enter-12807161">Prospective entrants have under 72 hours to get their entry in – the good news is it only takes 20 minutes. Make sure you and your business are in the mix</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723"><img data-srcset="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s180/JS115243458.jpg 180w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s220b/JS115243458.jpg 220w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s270b/JS115243458.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s615/JS115243458.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Canary Wharf Group will launch One Park Drive apartments for sale on May 4</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12800723"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Developer releases fresh images of the 58-storey Herzog And De Meuron tower as estate's Docklands regeneration project continues in east London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/tipping-point-social-media-giants-12792921"><img data-srcset="http://i1.wharf.co.uk/incoming/article12792913.ece/ALTERNATES/s180/Floral-tributes.jpg 180w, http://i1.wharf.co.uk/incoming/article12792913.ece/ALTERNATES/s220b/Floral-tributes.jpg 220w, http://i1.wharf.co.uk/incoming/article12792913.ece/ALTERNATES/s270b/Floral-tributes.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12792913.ece/ALTERNATES/s615/Floral-tributes.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london">London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/tipping-point-social-media-giants-12792921">Is this the tipping point for social media giants?</a></strong><div class="mod-teaserCounter comments-count" data-streamId="thewharf-12792921"><a href="http://www.wharf.co.uk/news/local-news/tipping-point-social-media-giants-12792921#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/tipping-point-social-media-giants-12792921">Before the Westminster attack there were rumblings about platforms giving terrorists free rein. Now, there's new momentum – and a blame game to be played out</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501"><img data-srcset="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s180/Untitled.jpg 180w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s390/Untitled.jpg 390w, http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s458/Untitled.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12808582.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Woman hit by bus in north Greenwich</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woman-hit-bus-north-greenwich-12808501">Emergency services rushed to the crash near the Odeon cinema. A witness has branded it a ‘dangerous crossing’.</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478"><img data-srcset="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s180/JS114560219.jpg 180w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s390/JS114560219.jpg 390w, http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s458/JS114560219.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12807572.ece/ALTERNATES/s615/JS114560219.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">See what Greenwich Peninsula will look like when complete</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/see-what-greenwich-peninsula-look-12807478">More details are emerging of how the 150-acre district will look once complete in 2040. A set of four residential towers have now been given planning permission</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723"><img data-srcset="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s180/JS115243458.jpg 180w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s390/JS115243458.jpg 390w, http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s458/JS115243458.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12800738.ece/ALTERNATES/s615/JS115243458.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Canary Wharf Group will launch One Park Drive apartments for sale on May 4</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/canary-wharf-group-launch-one-12800723">Developer releases fresh images of the 58-storey Herzog And De Meuron tower as estate's Docklands regeneration project continues in east London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664"><img data-srcset="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s180/JS114626375.jpg 180w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s390/JS114626375.jpg 390w, http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s458/JS114626375.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12807678.ece/ALTERNATES/s615/JS114626375.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/tower-hamlets">Tower Hamlets</a></em><strong><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Tower Hamlets gardens are rarest in London</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/tower-hamlets-gardens-rarest-london-12807664">Research by HouseSimple.com shows only around a third of homes on the market in the borough have an outside space</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104"><img data-srcset="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s180/Screen-Shot-2016-09-16-at-115020.png 180w, http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s390/Screen-Shot-2016-09-16-at-115020.png 390w, http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s458/Screen-Shot-2016-09-16-at-115020.png 458w" data-src="http://i1.wharf.co.uk/incoming/article11895145.ece/ALTERNATES/s615/Screen-Shot-2016-09-16-at-115020.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bethnal-green">Bethnal Green</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">Two charged with Bethnal Green murder</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/two-charged-bethnal-green-murder-11895104">The pair are accused of killing 26-year-old Russell Brown, who was attacked while visiting a friend on the Nelson Gardens estate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224"><img data-srcset="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s180/MDR40-16MIAHNAZMIN.jpg 180w, http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s390/MDR40-16MIAHNAZMIN.jpg 390w, http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s458/MDR40-16MIAHNAZMIN.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12811225.ece/ALTERNATES/s615/MDR40-16MIAHNAZMIN.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Father from Poplar beat baby son to death</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/father-poplar-beat-baby-son-12811224">Three-month-old Rifat Mohammed had so many injuries he looked as if he had been in a car crash. Mohammed Miah has been found guilty of his murder and the baby’s mother Rebeka Nazmin of allowing his death</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622"><img data-srcset="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s180/JS114630141.jpg 180w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s390/JS114630141.jpg 390w, http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s458/JS114630141.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12807643.ece/ALTERNATES/s615/JS114630141.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bow">Bow</a></em><strong><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">Bow is one of Zone 2’s most affordable postcodes</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/bow-one-zone-2s-most-12807622">A new study by Hamptons International shows it is the third cheapest in the area with the average price £677/ft. New homes have just come to the market in the area at Merchants Walk</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/bank-pulls-out-cabot-place-12790360"><img data-srcset="http://i1.wharf.co.uk/incoming/article12790336.ece/ALTERNATES/s180/citi-canary-wharf-4.jpg 180w, http://i1.wharf.co.uk/incoming/article12790336.ece/ALTERNATES/s390/citi-canary-wharf-4.jpg 390w, http://i1.wharf.co.uk/incoming/article12790336.ece/ALTERNATES/s458/citi-canary-wharf-4.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12790336.ece/ALTERNATES/s615/citi-canary-wharf-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/citibank">Citibank</a></em><strong><a href="http://www.wharf.co.uk/news/business/bank-pulls-out-cabot-place-12790360">Bank pulls out of Cabot Place</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/bank-pulls-out-cabot-place-12790360">Canary Wharf-based bank slimming down branch operations as online banking takes over</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/man-who-knifed-teen-death-12803319"><img data-srcset="http://i3.wharf.co.uk/incoming/article12690116.ece/ALTERNATES/s180/Mdr34-13lynch.jpg 180w, http://i3.wharf.co.uk/incoming/article12690116.ece/ALTERNATES/s390/Mdr34-13lynch.jpg 390w, http://i3.wharf.co.uk/incoming/article12690116.ece/ALTERNATES/s458/Mdr34-13lynch.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12690116.ece/ALTERNATES/s615/Mdr34-13lynch.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-who-knifed-teen-death-12803319">Man who knifed teen to death outside Forest Gate school is jailed</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/man-who-knifed-teen-death-12803319">Amani Lynch stabbed Champion Ganda 11 times during a brutal gang fight. He was later overheard boasting about the attack</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/queen-elizabeth-olympic-park-slide-11456261"><img data-srcset="http://i4.wharf.co.uk/incoming/article11456290.ece/ALTERNATES/s180/JS92204167.jpg 180w, http://i4.wharf.co.uk/incoming/article11456290.ece/ALTERNATES/s390/JS92204167.jpg 390w, http://i4.wharf.co.uk/incoming/article11456290.ece/ALTERNATES/s458/JS92204167.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article11456290.ece/ALTERNATES/s615/JS92204167.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/olympic-park">Olympic Park</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/queen-elizabeth-olympic-park-slide-11456261">Queen Elizabeth Olympic Park slide down ArcelorMittal Orbit nearing completion</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/queen-elizabeth-olympic-park-slide-11456261">The 178m chute that wraps around Anish Kapoor’s sculpture in Stratford is the tallest and longest ride of its kind in Europe</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/enter-wharf-property-awards-2017-12541314"><img data-srcset="http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s180/WebPic.jpg 180w, http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s390/WebPic.jpg 390w, http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s458/WebPic.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s615/WebPic.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/enter-wharf-property-awards-2017-12541314">Enter The Wharf Property Awards 2017 here</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/enter-wharf-property-awards-2017-12541314">Here you'll find links to entry forms and criteria, or explanations of how to enter or nominate for all 17 categories</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/work-begins-42bn-thames-super-10636584"><img data-srcset="http://i3.wharf.co.uk/incoming/article10636842.ece/ALTERNATES/s180/Crane.png 180w, http://i3.wharf.co.uk/incoming/article10636842.ece/ALTERNATES/s390/Crane.png 390w, http://i3.wharf.co.uk/incoming/article10636842.ece/ALTERNATES/s458/Crane.png 458w" data-src="http://i3.wharf.co.uk/incoming/article10636842.ece/ALTERNATES/s615/Crane.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/river-thames">River Thames</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/work-begins-42bn-thames-super-10636584">Work begins on £4.2bn Thames super sewer</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/work-begins-42bn-thames-super-10636584">A barge-mounted crane sits near Blackfriars, site of one of the intercept sewers from Sir Joseph Bazalgette's original visionary scheme to make London's river cleaner</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/first-look-novotel-london-canary-12112966"><img data-srcset="http://i3.wharf.co.uk/incoming/article12112975.ece/ALTERNATES/s180/JS103535539.jpg 180w, http://i3.wharf.co.uk/incoming/article12112975.ece/ALTERNATES/s390/JS103535539.jpg 390w, http://i3.wharf.co.uk/incoming/article12112975.ece/ALTERNATES/s458/JS103535539.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12112975.ece/ALTERNATES/s615/JS103535539.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/business/first-look-novotel-london-canary-12112966">First look at Novotel London Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/first-look-novotel-london-canary-12112966">Accor Hotels UK and Ireland managing director Thomas Dubaere takes us up the under-construction colossus on Marsh Wall that is said to be the tallest hotel in London</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/how-canary-wharf-public-transport-10158631"><img data-srcset="http://i4.wharf.co.uk/incoming/article10158663.ece/ALTERNATES/s180/CS12440810.jpg 180w, http://i4.wharf.co.uk/incoming/article10158663.ece/ALTERNATES/s390/CS12440810.jpg 390w, http://i4.wharf.co.uk/incoming/article10158663.ece/ALTERNATES/s458/CS12440810.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article10158663.ece/ALTERNATES/s615/CS12440810.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/how-canary-wharf-public-transport-10158631">How do I get to Canary Wharf by public transport?</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/how-canary-wharf-public-transport-10158631">Canary Wharf has excellent public transport links including the Jubilee line, DLR, buses, MBNA Thames Clippers and TfL hire bikes across the estate</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/dispute-over-future-london-city-11050075"><img data-srcset="http://i3.wharf.co.uk/incoming/article10563715.ece/ALTERNATES/s180/JS54162205-4.jpg 180w, http://i3.wharf.co.uk/incoming/article10563715.ece/ALTERNATES/s390/JS54162205-4.jpg 390w, http://i3.wharf.co.uk/incoming/article10563715.ece/ALTERNATES/s458/JS54162205-4.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article10563715.ece/ALTERNATES/s615/JS54162205-4.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london-city-airport">London City Airport</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/dispute-over-future-london-city-11050075">Dispute over the future of London City Airport comes down to rival algorithms</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/dispute-over-future-london-city-11050075">Planning appeal over £200m expansion hears that Mayor Boris Johnson agrees with LCY on most things – except the calculation used to assess noise nuisance</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/forget-brexit-chinese-still-faith-11680397"><img data-srcset="http://i2.wharf.co.uk/incoming/article11680236.ece/ALTERNATES/s180/PORT_002JPG.jpg 180w, http://i2.wharf.co.uk/incoming/article11680236.ece/ALTERNATES/s390/PORT_002JPG.jpg 390w, http://i2.wharf.co.uk/incoming/article11680236.ece/ALTERNATES/s458/PORT_002JPG.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article11680236.ece/ALTERNATES/s615/PORT_002JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/royal-docks">Royal Docks</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/forget-brexit-chinese-still-faith-11680397">Forget Brexit, the Chinese still have faith in Docklands vision</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/forget-brexit-chinese-still-faith-11680397">Chairman of Asian business park plan for Royal Albert Docks gets commitment from construction firm to start work on £1.7bn regeneration scheme</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/infrastructure-work-start-642-home-12679486"><img data-srcset="http://i1.wharf.co.uk/incoming/article12679553.ece/ALTERNATES/s180/JS94941870.jpg 180w, http://i1.wharf.co.uk/incoming/article12679553.ece/ALTERNATES/s390/JS94941870.jpg 390w, http://i1.wharf.co.uk/incoming/article12679553.ece/ALTERNATES/s458/JS94941870.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12679553.ece/ALTERNATES/s615/JS94941870.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/isle-of-dogs">Isle of Dogs</a></em><strong><a href="http://www.wharf.co.uk/news/property/infrastructure-work-start-642-home-12679486">Work about to start on 642-home Harbour Central development on Isle of Dogs</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/infrastructure-work-start-642-home-12679486">Developer Galliard Homes is building five high-rise towers on the island. It still has 20 apartments listed for sale with prices ranging from £705,000 to £1.37m</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/business/london-city-airport-launches-new-12747158"><img data-srcset="http://i1.wharf.co.uk/incoming/article12747196.ece/ALTERNATES/s180/LER_WRF_150317LCYbusinesslounge_3307JPG.jpg 180w, http://i1.wharf.co.uk/incoming/article12747196.ece/ALTERNATES/s390/LER_WRF_150317LCYbusinesslounge_3307JPG.jpg 390w, http://i1.wharf.co.uk/incoming/article12747196.ece/ALTERNATES/s458/LER_WRF_150317LCYbusinesslounge_3307JPG.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article12747196.ece/ALTERNATES/s615/LER_WRF_150317LCYbusinesslounge_3307JPG.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/london-city-airport">London City Airport</a></em><strong><a href="http://www.wharf.co.uk/news/business/london-city-airport-launches-new-12747158">London City Airport launches new Business Lounge</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/london-city-airport-launches-new-12747158">More than half those who pass through the Newham transport hub do so for business purposes- around 2.3million last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/local-news/enderby-wharf-judicial-review-judge-11630313"><img data-srcset="http://i1.wharf.co.uk/incoming/article11630330.ece/ALTERNATES/s180/GBR_WRF_080315_SHIP.jpg 180w, http://i1.wharf.co.uk/incoming/article11630330.ece/ALTERNATES/s390/GBR_WRF_080315_SHIP.jpg 390w, http://i1.wharf.co.uk/incoming/article11630330.ece/ALTERNATES/s458/GBR_WRF_080315_SHIP.jpg 458w" data-src="http://i1.wharf.co.uk/incoming/article11630330.ece/ALTERNATES/s615/GBR_WRF_080315_SHIP.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/greenwich">Greenwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/enderby-wharf-judicial-review-judge-11630313">Enderby Wharf judicial review judge likely to reject claimant’s case</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/enderby-wharf-judicial-review-judge-11630313">Mr Justice Collins concludes the two-day legal investigation into Greenwich Council’s approval of the cruise ship terminal following a campaign against the development’s impact on air quality</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.wharf.co.uk/news/property/wharf-property-awards-2017-small-12542647"><img data-srcset="http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s180/WebPic.jpg 180w, http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s390/WebPic.jpg 390w, http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s458/WebPic.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12534861.ece/ALTERNATES/s615/WebPic.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-property-awards-2017">The Wharf Property Awards 2017</a></em><strong><a href="http://www.wharf.co.uk/news/property/wharf-property-awards-2017-small-12542647">The Wharf Property Awards 2017: Innovation</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/wharf-property-awards-2017-small-12542647">View criteria and fill out the form to send your entry straight to us before the closing date of Thursday, March 30</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/thewharfnews">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/thewharfnews">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/thewharfnews">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=59eca0c7f809011d39782833424f419e" type="text/javascript" ></script>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=3f79f03b398783e345725a20d4222e9e" type="text/javascript" ></script>
<script src="https://s2-prod.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=4a42b94304176dd00a5e3249c507578f" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.article-main');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31188&pubId=43&cat=&meta=read-news&objId=12811224&type=article&title=Father+from+Poplar+beat+baby+son+to+death&url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2flocal-news%2ffather-poplar-beat-baby-son-12811224&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31188&amp;pubId=43&amp;cat=&amp;meta=read-news&amp;objId=12811224&amp;type=article&amp;title=Father+from+Poplar+beat+baby+son+to+death&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2flocal-news%2ffather-poplar-beat-baby-son-12811224" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
