<!DOCTYPE html>
<html>
<!--
page generated at: Tue Dec 20 14:48:32 GMT 2016
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<!-- service values: responsive -->
<head>
<title>Why we need more female role models in Canary Wharf - The Wharf</title><meta name="description" content="&#xa; Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Canary Wharf,Facebook,Twitter,Business"/><meta name="news_keywords" content="Canary Wharf,Facebook,Twitter,Business"/><meta name="author" content="Laura Enfield"/><meta name="google-site-verification" content="LCZiv3a5fpZAVxAyZyPhsmNn1Ig7PIUG67wCLjRxhKk"/><link rel="canonical" href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"/><link rel="amphtml" href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277.amp"/>
<meta property="og:site_name" content="thewharf"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="Barclays boss talks about the importance of female mentors"/><meta property="og:url" content="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"/><meta property="og:description" content="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers"/><meta property="og:image" content="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg"/><meta property="og:section" content="Business"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Twitter"/><meta property="article:tag" content="Canary Wharf"/><meta property="article:tag" content="Business"/><meta property="article:author" content="http://www.wharf.co.uk/authors/laura-enfield/"/><meta property="article:published_time" content="2016-12-20T12:22:41Z"/><meta property="article:modified_time" content="2016-12-20T12:22:41Z"/><meta property="article:expiration_time" content="2017-01-19T12:22:41Z"/><meta property="article:section" content="Business"/><meta property="article:id" content="thewharf-12347277"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@the_wharf"/><meta name="twitter:creator" value="@lily_laura"/>
<meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">
<script>TMABTest = 'chameleon';</script>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;facebook,twitter,canary-wharf,business&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12347277&quot;,&quot;configPageType&quot;:&quot;news&quot;,&quot;adUnitId&quot;:&quot;/5293/wharf.co.uk/news/business&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(7)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;inArticleMPU&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e h2&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[728,90],[970,251],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,254],[9,4]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;}]}"/>
<meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536640&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;&quot;,&quot;enabled&quot;:false,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:false},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-42171971-1&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:true},&quot;timestamp&quot;:1482245312225,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;pageName&quot;:&quot;thewharf:news:business:article:need-more-female-role-models:12347277&quot;,&quot;pageType&quot;:&quot;article:news&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;,&quot;ownerSiteDomain&quot;:&quot;www.wharf.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;business&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Facebook|Twitter|Canary Wharf|Business&quot;,&quot;articleAuthor&quot;:&quot;Laura Enfield&quot;,&quot;articleId&quot;:&quot;12347277&quot;,&quot;headline&quot;:&quot;thewharf_need-more-female-role-models&quot;,&quot;primaryTag&quot;:&quot;Canary Wharf&quot;,&quot;publishDate&quot;:&quot;2016-12-20&quot;,&quot;firstPublishDate&quot;:&quot;2016-12-20|12:22&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;thewharf&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;2&quot;,&quot;videos&quot;:[]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12347277&quot;}}}"/>
<link rel="shortcut icon" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.wharf.co.uk/marwood/TM/publications/thewharf/scss/thewharf.css?v=1481636276"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":43,"publication":"thewharf","frontendRoot":"http://s.wharf.co.uk","frontendVersion":"1481636276","gigya":{"apikey":"3_f2YDO0rIA0ERjlpEK9aAQ2lukI0ugaboNdAoxnBFm70qpwA-O2aCre-7rfBfPK37","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.wharf.co.uk/fish4data","partner.webdotcom.webSearch.url":"http://directory.wharf.co.uk/search","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.webdotcom.webSearch":"true","partner.madgex.hot-jobs":"true","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"1602899289925224"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"237JU-EXPUK-AZDLC-QGDW9-WGNDD"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.wharf.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(){if(!window.BOOMR||!window.BOOMR.version){var a,b,c,d=document.createElement("iframe");d.src="javascript:false",d.title="",d.role="presentation",(d.frameElement||d).style.cssText="width:0;height:0;border:0;display:none;",c=document.getElementsByTagName("script")[0],c.parentNode.insertBefore(d,c);try{b=d.contentWindow.document}catch(e){a=document.domain,d.src="javascript:var d=document.open();d.domain='"+a+"';void(0);",b=d.contentWindow.document}b.open()._l=function(){var b=this.createElement("script");a&&(this.domain=a),b.id="boomr-if-as",b.src="//c.go-mpulse.net/boomerang/"+TMCONFIG.mpulse.apikey,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(b)},b.write('<body onload="document._l();">'),b.close()}}();</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="00e8e2025adec9e2482447453d4810ab",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header"><div class="primary"><a id="logo" href="/">thewharf</a><a id="hamburger" href="#" class="icon">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a href="http://www.wharf.co.uk/news/">News</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/news/">Latest News</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li><a href="http://www.wharf.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a href="http://www.wharf.co.uk/news/motoring/">Motors</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/whats-on/">What's on</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/whats-on/whats-on-news/">Latest What's on</a></li><li><a href="http://www.wharf.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a href="http://www.wharf.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a href="http://www.wharf.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a href="http://www.wharf.co.uk/whats-on/film-news/">Film &amp; TV</a></li><li><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a href="http://www.wharf.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li><a href="http://www.wharf.co.uk/news/business/">Business</a></li><li><a href="http://www.wharf.co.uk/news/property/">Property</a></li><li class="has-children"><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/lifestyle/">Latest Lifestyle</a></li><li><a href="http://www.wharf.co.uk/lifestyle/shopping/">Shopping</a></li><li><a href="http://www.wharf.co.uk/lifestyle/fitness/">Fitness</a></li><li><a href="http://www.wharf.co.uk/lifestyle/holidays/">Holidays</a></li></ul><a href="#" class="icon toggle">Expand</a></li><li class="has-children"><a href="http://www.wharf.co.uk/sport/">Sport</a><ul data-level="2"><li><a href="http://www.wharf.co.uk/sport/">Latest Sport</a></li><li><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham</a></li><li><a href="http://www.wharf.co.uk/all-about/charlton-athletic-fc">Charlton</a></li><li><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall</a></li></ul><a href="#" class="icon toggle">Expand</a></li></ul></section></nav><div id="signin" data-modules="signin" class="mod-signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a data-provider="facebook" href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a data-provider="twitter" href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></div></div><nav data-smooth-scroll="data-smooth-scroll" class="secondary"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">T&amp;Cs</a></li><li><a href="http://www.fish4.co.uk/london-and-home-counties/">Jobs</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li></ul></section></nav></header>
<main>
<nav xmlns:vocabulary="http://rdf.data-vocabulary.org/#" class="breadcrumbs"><ol><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/news/business/" rel="vocabulary:url" property="vocabulary:title">Business</a></li><li typeof="vocabulary:Breadcrumb"><a href="http://www.wharf.co.uk/all-about/canary-wharf" rel="vocabulary:url" property="vocabulary:title">Canary Wharf</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="thewharf"/><meta itemprop="url" content="http://www.wharf.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/thewharf.png"/><meta itemprop="width" content="178"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"/><article class="mod-article article-main channel-news"><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div><h1 itemprop="headline name">Why we need more female role models in Canary Wharf</h1><h2 itemprop="description">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</h2><div class="byline"><div data-share-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" data-share-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277" data-context="share-bar-12347277" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12347277" data-stream-id="thewharf-12347277" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_facebook" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_twitter" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_googleplus" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_pinterest" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Enfield"/><meta itemprop="sameAs" content="http://www.wharf.co.uk/authors/laura-enfield/"/></div><div itemprop="datePublished" content="2016-12-20T12:22:41Z" class="article-information"><div class="author-information-container"><span class="author-label">By</span><a href="http://www.wharf.co.uk/authors/laura-enfield/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true" class="author">Laura Enfield</a></div><ul class="time-info"><li><time datetime="2016-12-20T12:22:41Z" class="date-published"></time>12:22, 20 DEC 2016</li><li><span>Updated</span><time itemprop="dateModified" content="2016-12-20T12:22:41Z" datetime="2016-12-20T12:22:41Z" class="date-updated"></time>12:22, 20 DEC 2016</li></ul></div><div class="article-type"><a href="http://www.wharf.co.uk/news/" class="channel-name">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><figure itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="in-article-image lead-article-image"><meta itemprop="url" content="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s508/JS106936623.jpg 508w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s810/JS106936623.jpg 810w" src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg" alt="" content="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/><figcaption><span itemprop="description" class="caption">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. Credit Daniel Lewis/Visual Media</span></figcaption></figure><div class="byline side-sharebar"><div data-share-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" data-share-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277" data-context="share-bar-12347277" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12347277" data-stream-id="thewharf-12347277" class="sharebar"><ul><li class="sharebar-provider"><a data-provider="facebook" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_facebook" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon facebook "></a></li><li class="sharebar-provider"><a data-provider="twitter" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_twitter" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon twitter "></a></li><li class="sharebar-provider"><a data-provider="googleplus" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_googleplus" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon googleplus "></a></li><li class="sharebar-provider"><a data-provider="pinterest" data-title="Why we need more female role models in Canary Wharf" data-social-headline="Barclays boss talks about the importance of female mentors" data-url="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#ICID=sharebar_pinterest" data-leadtext="Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers" data-content-image="http://i2.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s1200/JS106936623.jpg" class="sharebar-icon icon pinterest "></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a href="#comments-section" title="Comments" class="sharebar-icon icon comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div itemprop="articleBody" class="article-body"><form data-json="{&quot;mailingListId&quot;:&quot;59507&quot;,&quot;displayName&quot;:&quot;twice-weekly&quot;,&quot;contentId&quot;:10868303,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/&quot;}" class="skinny-signup skinny-signup-top mod-skinnySignup"><span class="skinny-header">Get <strong class="name">twice-weekly</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button type="submit">+ Subscribe</button><div class="confirm"> <span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A third of British businesses have no female senior managers and it is costing the economy &pound;23billion, according to research by Everywoman.</p> <p> It recently launched its <a href="https://www.everywoman.com/retaining-and-advancing-women-in-business" rel="nofollow">Retaining And Advancing Women In Business: A Model For Success</a> report at Barclays in Canary Wharf with a discussion by a panel of experts including Wendy Papworth. </p> <p>The director for global diversity and inclusion for the bank and Barclaycard told us about the impact of female role models on her career and how businesses could get help more women achieve senior managerial positions.</p> <p> <strong>Who were your role models growing up and what did you learn from them?</strong> </p> <p>My grandmother grew up during the depression of the 1930’s in the East End and was widowed at a young age she had huge amounts of reserve and determination. Both her and my mother were entrepreneurs and worked throughout their lives. They showed me hard work, not doing what society expects of you, and taking risks pays dividends not only in being able to support your family but in your own sense of self-worth.</p> <p> <strong>Who is your role model now?</strong> </p> <p>Probably my husband, who is more of a feminist than I am. He has always been supportive of my career, even when it has meant being away from home for long periods of time. He works part-time and takes on the majority of child-care and stuff that needs to be done at home.</p> <p> <strong>What obstacles have you faced to get to where you are?</strong> </p> <p>I think the obstacles, if any, have been of my own making – trying to balance my personal and professional life and not always being as proactive as I should have been in developing my career. But, like everything, you learn and grow from your mistakes and what might have looked like an obstacle in the past is no longer one today.</p> <p> <strong>Have you experienced sexism?</strong> </p> <p>I started my career in the insurance industry with a high degree of responsibility at quite a young age. The sexism I did perceive manifested itself when I turned an insurance claim down or the attitude of the legal profession when negotiating a personal injury settlement but that sometimes played to my advantage as people often underestimated me. Overall, I have always worked with supportive colleagues, many of them men.</p> <p> <strong>What practical steps can be taken to tackle the lack of female senior managers?</strong> </p> <p>Interventions are required at every stage. For example, ensuring diverse hiring panels and slates, running programmes that encourage women who have put their careers on hold back into the workplace at all levels and fostering strong employee diversity networks that provide support, networking and opportunities for development. But, leaders need to understand change doesn’t come overnight and doesn’t fit into a 12-month business cycle. Commitment is required for the long term so gender balance at all levels in an organisation is sustainable.</p> <p> <strong>How do we fare in Canary Wharf?</strong> </p> <p>There are a huge variety of senior and middle level management roles occupied by women on the Wharf. Barclays probably mirrors the rest of the estate. Certainly in financial services you can see how we and other financial institutions measure up in the HM Treasury Women In Finance Charter. And, by in large we have a great pipeline of graduate and apprenticeship level women coming in. But, we know there is more to be done to grow and sustain the pipeline of talented women.</p> <p> <strong>How do we encourage more women to be mentors and mentees?</strong> </p> <p>Don’t be afraid to ask someone to mentor you, they will be flattered, but then make sure you manage and own the relationship. They are giving you the gift of their time and experience, use it wisely. If your company has a formal mentoring scheme sign up; join your firms women’s network and offer to mentor. It is really important we pay it forward and support women more junior than ourselves to be successful, realise their potential and achieve their ambitions.</p> <p> <u>What Everywoman’s report said</u> </p> <p>The study, based on a sample of Everywoman’s 20,000 members, found 74% of women who have regular access to role models found it inspired them to develop their careers.</p> <p>And when combined with access to regular use of learning and development resources this resulted in a 42% higher chance of promotion and 75% of them continuing their career at their current organisation</p> <p>But when a women’s appetite for learning was not met due to inadequate training, 65% of them left their jobs.</p> <p> <em> Follow The Wharf <a href="https://twitter.com/" title="The Wharf" rel="nofollow">on Twitter @the_wharf</a> </em> </p> <p> <em> Keep up to date with all our articles <a href="https://www.facebook.com/thewharfnewspaper/" title="Facebook" rel="nofollow">on Facebook</a> </em> </p></div><div id="social-follow" class="mod-socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Twice-weekly <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div data-href="https://www.facebook.com/thewharfnewspaper" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false" class="fb-like"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=the_wharf"><span class="icon twitter large"></span><ul><li> <span class="icon twitter small"></span><a>Follow @the_wharf</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/thewharf/subscriptions/" data-mailingListId="59507"><strong><span class="icon mail small"></span>Subscribe to our Twice-weekly newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative"><a name="comments-section-return" style="position:absolute;top:-100px"></a><a name="comments-section" style="position:absolute;top:-100px"></a></div><div id="comments-wrapper" data-stream-id="thewharf-12347277" data-article-id="12347277" data-category-id="News" data-publication-url="http://www.mirror.co.uk/" class="loading state-logout"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-thewharf-12347277"></div><div class="comments-footer"><span id="btn-show-more-comments" class="hidden">Show more comments</span></div></div><div class="tag-list"><span>More On</span><ul><li><a href="http://www.wharf.co.uk/all-about/facebook">Facebook</a></li><li><a href="http://www.wharf.co.uk/all-about/twitter">Twitter</a></li><li><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></li><li><a href="http://www.wharf.co.uk/all-about/business">Business</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section class="mod-mostRead"><div class="pancake"><div class="mod-tabs"><ul class="tab-triggers" data-level="1"><li><a href="#tabs-news-most-read" data-value="channel-news" class="section-theme-gradient">news</a></li><li><a href="#tabs-all-most-read" data-value="channel-all" class="section-theme-gradient">all</a></li></ul><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-news-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-news-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="#tabs-news-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195"><img data-src="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s615/JS107391173.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/newham" class="section-theme-highlight">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">Mayor lays final bricks on 17 new homes for rent in Newham</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">The Libra Road development it transforming a brownfield site into one and two-bedroom flats. It is the third project by council-owned company Red Door Ventures which was set up by the council to provide more affordable homes</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"><img data-srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s180/JS106936623.jpg 180w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s458/JS106936623.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Why we need more female role models in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/man-stabbed-outside-poplar-chicken-12171785"><img data-srcset="http://i3.wharf.co.uk/incoming/article12171807.ece/ALTERNATES/s180/Untitled-2.jpg 180w, http://i3.wharf.co.uk/incoming/article12171807.ece/ALTERNATES/s458/Untitled-2.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12171807.ece/ALTERNATES/s615/Untitled-2.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/poplar">Poplar</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/man-stabbed-outside-poplar-chicken-12171785">Man stabbed outside Poplar chicken shop</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/man-stabbed-outside-poplar-chicken-12171785">Police are appealing for witnesses after the 26-year-old was knifed in the neck on Monday, November 7. He found outside the Real Taste chicken shop at the junction of Chrisp Street and East India Dock Road</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/london-house-prices-fell-115-12315968"><img data-srcset="http://i4.wharf.co.uk/incoming/article12316036.ece/ALTERNATES/s180/CP15509250.jpg 180w, http://i4.wharf.co.uk/incoming/article12316036.ece/ALTERNATES/s458/CP15509250.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12316036.ece/ALTERNATES/s615/CP15509250.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/house-prices">House prices</a></em><strong><a href="http://www.wharf.co.uk/news/property/london-house-prices-fell-115-12315968">London house prices fell by 1.15% in October, says Land Registry report</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/london-house-prices-fell-115-12315968">The registry’s house price index reveals the level of growth in the property market for October 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018"><img data-srcset="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s180/JS58401664.jpg 180w, http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s458/JS58401664.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s615/JS58401664.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/woolwich">Woolwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Woolwich Ferry workers set for strike action ballot</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Unite says it will ask its members working for Briggs Marine Contractors whether industrial action is necessary over the firm's alleged 'failure to abide by agreements, health and safety concerns, and a culture bullying and sexual harassment'</a></div></div></div></div></div></section></div><div id="#tabs-news-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018"><img data-src="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s615/JS58401664.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/woolwich" class="section-theme-highlight">Woolwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Woolwich Ferry workers set for strike action ballot</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Unite says it will ask its members working for Briggs Marine Contractors whether industrial action is necessary over the firm's alleged 'failure to abide by agreements, health and safety concerns, and a culture bullying and sexual harassment'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"><img data-srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s180/JS106936623.jpg 180w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s458/JS106936623.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Why we need more female role models in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195"><img data-srcset="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s180/JS107391173.jpg 180w, http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s458/JS107391173.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s615/JS107391173.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">Mayor lays final bricks on 17 new homes for rent in Newham</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">The Libra Road development it transforming a brownfield site into one and two-bedroom flats. It is the third project by council-owned company Red Door Ventures which was set up by the council to provide more affordable homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564"><img data-srcset="http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s180/JS107711581.jpg 180w, http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s458/JS107711581.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s615/JS107711581.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/east-london">East London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564">CCTV images of man wanted for armed robberies at east London bookmakers</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564">Detectives are investigating nine raids at betting shops in the Plaistow, Stepney and Whitechapel areas. In each a man brandished a firearm at terrified staff and demanded cash</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787"><img data-srcset="http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s180/JS105806485.jpg 180w, http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s458/JS105806485.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s615/JS105806485.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787">Parkour Generations founder talks partnership and global growth after its award win</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787">The victor in the Business Partnership category at The Wharf Innovation In Business Awards 2016 tells us how it all began at Trinity Buoy Wharf and why working with other organisations matters</a></div></div></div></div></div></section></div></div><div class="tab-group section-theme-border"><ul class="tab-triggers section-theme-border" data-level="2"><li><a href="#tabs-all-most-read" class="section-theme-border">Most Read</a></li><li><a href="#tabs-all-most-recent" class="section-theme-border">Most Recent</a></li></ul><div id="#tabs-all-most-read" class="tab-content most-read"><section data-group="mostRead"><div data-group="mostRead" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195"><img data-src="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s615/JS107391173.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/newham" class="section-theme-highlight">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">Mayor lays final bricks on 17 new homes for rent in Newham</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">The Libra Road development it transforming a brownfield site into one and two-bedroom flats. It is the third project by council-owned company Red Door Ventures which was set up by the council to provide more affordable homes</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490"><img data-srcset="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s180/JS69176668-1.jpg 180w, http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s458/JS69176668-1.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s615/JS69176668-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Put money on Millwall v Charlton game ending in a draw</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Figures from Oddschecker suggest likely outcome of the south London derby will be a low-scoring stalemate if you're after a bet</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870"><img data-srcset="http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s180/Noble.jpg 180w, http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s458/Noble.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s615/Noble.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870">Who has the toughest Christmas Premier League fixtures?</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870">Can West Ham build on their small winning streak with a friendly festive schedule?</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"><img data-srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s180/JS106936623.jpg 180w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s458/JS106936623.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Why we need more female role models in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244"><img data-srcset="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s180/coffee.jpg 180w, http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s458/coffee.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article8781970.ece/ALTERNATES/s615/coffee.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">33 places to eat and drink around Canary Wharf that match your mood</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/33-places-eat-drink-around-8753244">Whether you're looking for a quick bite to eat, a drink after work or somewhere for a business breakfast we've got it covered</a></div></div></div></div></div></section></div><div id="#tabs-all-most-recent" class="tab-content most-recent"><section data-group="mostRecent"><div data-group="mostRecent" class="pancake ensemble"><div class="teaser teaser-highlight"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018"><img data-src="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s615/JS58401664.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a href="http://www.wharf.co.uk/all-about/woolwich" class="section-theme-highlight">Woolwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Woolwich Ferry workers set for strike action ballot</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Unite says it will ask its members working for Briggs Marine Contractors whether industrial action is necessary over the firm's alleged 'failure to abide by agreements, health and safety concerns, and a culture bullying and sexual harassment'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"><img data-srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s180/JS106936623.jpg 180w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s458/JS106936623.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Why we need more female role models in Canary Wharf</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195"><img data-srcset="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s180/JS107391173.jpg 180w, http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s458/JS107391173.jpg 458w" data-src="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s615/JS107391173.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">Mayor lays final bricks on 17 new homes for rent in Newham</a></strong><div class="description"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">The Libra Road development it transforming a brownfield site into one and two-bedroom flats. It is the third project by council-owned company Red Door Ventures which was set up by the council to provide more affordable homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595"><img data-srcset="http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s180/JS107734775.jpg 180w, http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s458/JS107734775.jpg 458w" data-src="http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s615/JS107734775.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595">Plateau pop-up should help stave off ski craving</a></strong><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595">Canary Wharf restaurant's Off Piste al fresco bar deliver faux fur wraps, Alpine snacks and warming cocktails</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490"><img data-srcset="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s180/JS69176668-1.jpg 180w, http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s458/JS69176668-1.jpg 458w" data-src="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s615/JS69176668-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Put money on Millwall v Charlton game ending in a draw</a></strong><div class="description"><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Figures from Oddschecker suggest likely outcome of the south London derby will be a low-scoring stalemate if you're after a bet</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories"><div class="headline"><a href="/" class="section-theme-indicator">Top Stories</a></div><section data-group="topStories"><div data-group="topStories" class="pancake quartet"><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018"><img data-srcset="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s180/JS58401664.jpg 180w, http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s220b/JS58401664.jpg 220w, http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s270b/JS58401664.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12348028.ece/ALTERNATES/s615/JS58401664.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/woolwich">Woolwich</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Woolwich Ferry workers set for strike action ballot</a></strong><div data-streamId="thewharf-12348018" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/woolwich-ferry-workers-set-strike-12348018">Unite says it will ask its members working for Briggs Marine Contractors whether industrial action is necessary over the firm's alleged 'failure to abide by agreements, health and safety concerns, and a culture bullying and sexual harassment'</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277"><img data-srcset="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s180/JS106936623.jpg 180w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s220b/JS106936623.jpg 220w, http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s270b/JS106936623.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12347287.ece/ALTERNATES/s615/JS106936623.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Why we need more female role models in Canary Wharf</a></strong><div data-streamId="thewharf-12347277" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/need-more-female-role-models-12347277">Wendy Papworth is director for global diversity and inclusion for Barclays UK and Barclaycard. She discusses the importance of mentoring following an Everywoman report which reveals a third of British businesses have no female senior managers</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195"><img data-srcset="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s180/JS107391173.jpg 180w, http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s220b/JS107391173.jpg 220w, http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s270b/JS107391173.jpg 270w" data-src="http://i4.wharf.co.uk/incoming/article12347200.ece/ALTERNATES/s615/JS107391173.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/newham">Newham</a></em><strong><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">Mayor lays final bricks on 17 new homes for rent in Newham</a></strong><div data-streamId="thewharf-12347195" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/property/mayor-lays-final-bricks-17-12347195">The Libra Road development it transforming a brownfield site into one and two-bedroom flats. It is the third project by council-owned company Red Door Ventures which was set up by the council to provide more affordable homes</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595"><img data-srcset="http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s180/JS107734775.jpg 180w, http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s220b/JS107734775.jpg 220w, http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s270b/JS107734775.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12346638.ece/ALTERNATES/s615/JS107734775.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/canary-wharf">Canary Wharf</a></em><strong><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595">Plateau pop-up should help stave off ski craving</a></strong><div data-streamId="thewharf-12346595" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/whats-on/food-drink-news/plateau-pop-up-should-help-12346595">Canary Wharf restaurant's Off Piste al fresco bar deliver faux fur wraps, Alpine snacks and warming cocktails</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490"><img data-srcset="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s180/JS69176668-1.jpg 180w, http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s220b/JS69176668-1.jpg 220w, http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s270b/JS69176668-1.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12346527.ece/ALTERNATES/s615/JS69176668-1.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Put money on Millwall v Charlton game ending in a draw</a></strong><div data-streamId="thewharf-12346490" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/put-money-millwall-v-charlton-12346490">Figures from Oddschecker suggest likely outcome of the south London derby will be a low-scoring stalemate if you're after a bet</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870"><img data-srcset="http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s180/Noble.jpg 180w, http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s220b/Noble.jpg 220w, http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s270b/Noble.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12345861.ece/ALTERNATES/s615/Noble.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/west-ham-united-fc">West Ham United FC</a></em><strong><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870">Who has the toughest Christmas Premier League fixtures?</a></strong><div data-streamId="thewharf-12345870" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/who-toughest-christmas-premier-league-12345870">Can West Ham build on their small winning streak with a friendly festive schedule?</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564"><img data-srcset="http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s180/JS107711581.jpg 180w, http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s220b/JS107711581.jpg 220w, http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s270b/JS107711581.jpg 270w" data-src="http://i3.wharf.co.uk/incoming/article12341561.ece/ALTERNATES/s615/JS107711581.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/east-london">East London</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564">CCTV images of man wanted for armed robberies at east London bookmakers</a></strong><div data-streamId="thewharf-12341564" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/cctv-images-man-wanted-armed-12341564">Detectives are investigating nine raids at betting shops in the Plaistow, Stepney and Whitechapel areas. In each a man threatened 'terrified' staff with a firearm and demanded cash</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/sport/millwall-lose-out-scunthorpe-den-12341712"><img data-srcset="http://i3.wharf.co.uk/incoming/article12341745.ece/ALTERNATES/s180/obrien-sufc198-3474825_613x460.png 180w, http://i3.wharf.co.uk/incoming/article12341745.ece/ALTERNATES/s220b/obrien-sufc198-3474825_613x460.png 220w, http://i3.wharf.co.uk/incoming/article12341745.ece/ALTERNATES/s270b/obrien-sufc198-3474825_613x460.png 270w" data-src="http://i3.wharf.co.uk/incoming/article12341745.ece/ALTERNATES/s615/obrien-sufc198-3474825_613x460.png"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/millwall-fc">Millwall FC</a></em><strong><a href="http://www.wharf.co.uk/sport/millwall-lose-out-scunthorpe-den-12341712">Millwall lose out to Scunthorpe as The Den remains under threat</a></strong><div data-streamId="thewharf-12341712" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/sport/millwall-lose-out-scunthorpe-den-12341712#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/sport/millwall-lose-out-scunthorpe-den-12341712">Lions must make better use of what they have instead of blaming shortcomings on lack of cash</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787"><img data-srcset="http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s180/JS105806485.jpg 180w, http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s220b/JS105806485.jpg 220w, http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s270b/JS105806485.jpg 270w" data-src="http://i2.wharf.co.uk/incoming/article12337237.ece/ALTERNATES/s615/JS105806485.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/the-wharf-innovation-in-business-awards-2016">The Wharf Innovation In Business Awards 2016</a></em><strong><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787">Parkour Generations founder talks partnership and global growth after its award win</a></strong><div data-streamId="thewharf-12336787" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/business/parkour-generations-founder-talks-partnership-12336787">The victor in the Business Partnership category at The Wharf Innovation In Business Awards 2016 tells us how it all began at Trinity Buoy Wharf and why working with other organisations matters</a></div></div></div><div class="teaser"><figure data-mod="image"><div data-spacing="66%" class="spacer"></div><a href="http://www.wharf.co.uk/news/local-news/two-men-bethnal-green-jailed-12331866"><img data-srcset="http://i1.wharf.co.uk/incoming/article12331998.ece/ALTERNATES/s180/Untitled.jpg 180w, http://i1.wharf.co.uk/incoming/article12331998.ece/ALTERNATES/s220b/Untitled.jpg 220w, http://i1.wharf.co.uk/incoming/article12331998.ece/ALTERNATES/s270b/Untitled.jpg 270w" data-src="http://i1.wharf.co.uk/incoming/article12331998.ece/ALTERNATES/s615/Untitled.jpg"/></a></figure><div class="inner"><em><a href="http://www.wharf.co.uk/all-about/bethnal-green">Bethnal Green</a></em><strong><a href="http://www.wharf.co.uk/news/local-news/two-men-bethnal-green-jailed-12331866">Two men from Bethnal Green jailed for firework attack on care home that left woman fighting for life</a></strong><div data-streamId="thewharf-12331866" class="mod-teaserCounter comments-count"><a href="http://www.wharf.co.uk/news/local-news/two-men-bethnal-green-jailed-12331866#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.wharf.co.uk/news/local-news/two-men-bethnal-green-jailed-12331866">Sabbir Ahmed and Muhammad Aktaruz Jaman Khan pleaded guilty to the attack on Lynwood Care Home in Barking. The fire left victim Donna Stringer in a critical condition for two months and with permanent damage to her hands</a></div></div></div></div></section></section>
</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.wharf.co.uk/news/">News</a></li><li><a href="http://www.wharf.co.uk/sport/">Sport</a></li><li><a href="http://www.wharf.co.uk/lifestyle/">Lifestyle</a></li><li><a href="http://www.wharf.co.uk/whats-on/">What's on</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a href="https://www.facebook.com/thewharfnewspaper" class="icon facebook">facebook</a></li><li><a href="https://twitter.com/the_wharf" class="icon twitter">twitter</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.wharf.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.wharf.co.uk/about-us/">About Us</a></li><li><a href="http://www.wharf.co.uk/advertising/">Advertise with us</a></li><li><a href="http://www.wharf.co.uk/rules/">Competition Rules</a></li><li><a href="http://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.wharf.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="http://www.wharf.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.whocanfixmycar.com/">Find a garage</a></li><li><a href="http://www.wharf.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.wharf.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.wharf.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.wharf.co.uk">© 2016 MGN</a></li><li></li></ul></footer>
<div data-mod="cookiepolicy" data-immediate="data-immediate" class="mod-cookiepolicy"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a id="agree-policy" target="_blank" href="http://www.wharf.co.uk/cookie-policy/" class="send-event">here</a>.</span><a href="#close-overlay" class="close icon send-event">Close cookie policy overlay</a></div></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<div id="bottom-article-message"></div>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=1481636276" type="text/javascript" ></script>
<script src="http://s.wharf.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=1481636276" type="text/javascript" ></script>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.wharf.co.uk/?rt=1&ctxId=31189&pubId=43&cat=&meta=read-news&objId=12347277&type=article&title=Why+we+need+more+female+role+models+in+Canary+Wharf&url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fbusiness%2fneed-more-female-role-models-12347277&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.wharf.co.uk/?rt=1&amp;ctxId=31189&amp;pubId=43&amp;cat=&amp;meta=read-news&amp;objId=12347277&amp;type=article&amp;title=Why+we+need+more+female+role+models+in+Canary+Wharf&amp;url=http%3a%2f%2fwww.wharf.co.uk%2fnews%2fbusiness%2fneed-more-female-role-models-12347277" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
